<!doctype html>
<!--[if lt IE 9]><html class="no-js no-svg ie lt-ie9 lt-ie8 lt-ie7" lang="nl"> <![endif]-->
<!--[if IE 9]><html class="no-js no-svg ie ie9 lt-ie9 lt-ie8" lang="nl"> <![endif]-->
<!--[if gt IE 9]><!-->
<html class="no-js no-svg" lang="nl"> <!--<![endif]-->
<head>
            <meta charset="UTF-8"/>
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8"/>
<meta http-equiv="X-UA-Compatible" content="IE=edge">
    <link rel="manifest" href="https://kw.be/manifest.json">
            <script>LUX=(function(){var a=("undefined"!==typeof(LUX)&&"undefined"!==typeof(LUX.gaMarks)?LUX.gaMarks:[]);var d=("undefined"!==typeof(LUX)&&"undefined"!==typeof(LUX.gaMeasures)?LUX.gaMeasures:[]);var j="LUX_start";var k=window.performance;var l=("undefined"!==typeof(LUX)&&LUX.ns?LUX.ns:(Date.now?Date.now():+(new Date())));if(k&&k.timing&&k.timing.navigationStart){l=k.timing.navigationStart}function f(){if(k&&k.now){return k.now()}var o=Date.now?Date.now():+(new Date());return o-l}function b(n){if(k){if(k.mark){return k.mark(n)}else{if(k.webkitMark){return k.webkitMark(n)}}}a.push({name:n,entryType:"mark",startTime:f(),duration:0});return}function m(p,t,n){if("undefined"===typeof(t)&&h(j)){t=j}if(k){if(k.measure){if(t){if(n){return k.measure(p,t,n)}else{return k.measure(p,t)}}else{return k.measure(p)}}else{if(k.webkitMeasure){return k.webkitMeasure(p,t,n)}}}var r=0,o=f();if(t){var s=h(t);if(s){r=s.startTime}else{if(k&&k.timing&&k.timing[t]){r=k.timing[t]-k.timing.navigationStart}else{return}}}if(n){var q=h(n);if(q){o=q.startTime}else{if(k&&k.timing&&k.timing[n]){o=k.timing[n]-k.timing.navigationStart}else{return}}}d.push({name:p,entryType:"measure",startTime:r,duration:(o-r)});return}function h(n){return c(n,g())}function c(p,o){for(i=o.length-1;i>=0;i--){var n=o[i];if(p===n.name){return n}}return undefined}function g(){if(k){if(k.getEntriesByType){return k.getEntriesByType("mark")}else{if(k.webkitGetEntriesByType){return k.webkitGetEntriesByType("mark")}}}return a}return{mark:b,measure:m,gaMarks:a,gaMeasures:d}})();LUX.ns=(Date.now?Date.now():+(new Date()));LUX.ac=[];LUX.cmd=function(a){LUX.ac.push(a)};LUX.init=function(){LUX.cmd(["init"])};LUX.send=function(){LUX.cmd(["send"])};LUX.addData=function(a,b){LUX.cmd(["addData",a,b])};LUX_ae=[];window.addEventListener("error",function(a){LUX_ae.push(a)});LUX_al=[];if("function"===typeof(PerformanceObserver)&&"function"===typeof(PerformanceLongTaskTiming)){var LongTaskObserver=new PerformanceObserver(function(c){var b=c.getEntries();for(var a=0;a<b.length;a++){var d=b[a];LUX_al.push(d)}});try{LongTaskObserver.observe({type:["longtask"]})}catch(e){}};</script>
        <script data-vendor='c:speedcurve-mdfDmJ3D' type='didomi/javascript' src="https://cdn.speedcurve.com/js/lux.js?id=445175667" async defer crossorigin="anonymous"></script>
    <script type="text/javascript">var rmg_bc_pl_data = {"DAP_DATA":"{\"ARTICLE\":{\"dl_art_content_guid\":\"62c865f8-4ac4-11ed-8bee-024d01894a1d\",\"dl_art_content_id\":15000942308,\"dl_art_pluscontent\":false,\"dl_art_paywall\":false,\"dl_art_full_content_available\":true},\"CONTEXT\":{\"dl_ctx_timestamp_pageview\":1665647477,\"dl_ctx_sitecode\":\"Site-KW-NL\",\"dl_ctx_user\":\"ANONYMOUS\",\"dl_ctx_pw_dialog\":\"NONE\",\"dl_ctx_page_type\":\"article\",\"dl_ctx_page_category\":\"content\"}}","CIAM_ID":"","PROFILE_LOGGED_IN":0,"PROFILE_AUDIENCE":"UNKNOWN","PROFILE_LEVEL":"","PLUSCONTENT":0,"FULL_CONTENT_AVAILABLE":1,"CIAM_CREATED":0,"EMAIL_REGISTRATION_CONFIRMED_ACCESSTOKEN":0,"GUEST_GUID":""}</script><script type="text/javascript">
    var rmgDapdataOverrule = {
        init: function () {
            var uuid = this.getCookie('rmg_profile') || '';
            var dap_data = JSON.parse(rmg_bc_pl_data.DAP_DATA);

            var rmg_sub = this.getCookie('rmg_sub') || '';
            if(rmg_sub) {
            	cookie_data = rmg_sub.split('|');
            	dap_data['SITEMULTIACCESS'] = {
            		"licenseBrand":cookie_data[3],
            		"membershipType":cookie_data[4],
            		"subscriptionType":cookie_data[5]
            	};
            }

            // overwrite dap data
            dap_data.CONTEXT.dl_ctx_user = this.isUser(uuid) ? 'REGISTERED' : 'ANONYMOUS';

            const hasPaywall = dap_data.ARTICLE.dl_art_paywall;

            if (this.isUser(uuid)) {
                // overwrite bc pl data
                rmg_bc_pl_data.CIAM_ID = uuid;
                rmg_bc_pl_data.PROFILE_LOGGED_IN = 1;
                const subscriptionCookie = this.getCookie('rmg_abs');
                if (-1 !== ['DM', 'ABO', 'SINGLE'].indexOf(subscriptionCookie)) {
                    rmg_bc_pl_data.PROFILE_AUDIENCE = this.checkSubscription(subscriptionCookie);
                    dap_data.CONTEXT.dl_ctx_user = this.checkSubscription(subscriptionCookie);
                } else {
                    rmg_bc_pl_data.PROFILE_AUDIENCE = 'REGISTERED';
                    if ( hasPaywall ) {
                        dap_data.CONTEXT.dl_ctx_pw_dialog = 'TEASE-SUBSCRIPTION-TRIAL';
                    }
                }

                // get profile
                let profile = this.decode(this.getCookie('rmg_at'));

                rmg_bc_pl_data.CIAM_CREATED = profile && profile.created ? profile.created * 1000 : 0;
                rmg_bc_pl_data.EMAIL_REGISTRATION_CONFIRMED_ACCESSTOKEN = profile && profile.email_verified ? 1 : 0;

                // set profile_level
                rmg_bc_pl_data.PROFILE_LEVEL = profile && profile.profile_level ? profile.profile_level : 'none';
            } else {
                rmg_bc_pl_data.PROFILE_AUDIENCE = 'ANONYMOUS';
                rmg_bc_pl_data.PROFILE_LEVEL = 'none';
                rmg_bc_pl_data.GUEST_GUID = this.getCookie('rmg_guest') || '';

                if ( hasPaywall ) {
                    dap_data.CONTEXT.dl_ctx_pw_dialog = 'TEASE-REGISTER';
                }
            }

            rmg_bc_pl_data.DAP_DATA = JSON.stringify(dap_data);

            rmg_bc_pl_data.PAGE_TYPE = 'detail';
            rmg_bc_pl_data.PAGE_SUB_TYPE = 'default';
            rmg_bc_pl_data.PAGE_POST_FORMAT = 'normal';
            rmg_bc_pl_data.PAGE_ACCESS_LEVEL = 'low';
        },
        getCookie: function (name) {
            const value = `; ${document.cookie}`;
            const parts = value.split(`; ${name}=`);
            if (parts.length === 2) return parts.pop().split(';').shift();
        },
        isUser: function (guid) {
            return (guid.split('-').length == 5) ? true : false
        },
        checkSubscription: function(subscription) {
            if ( 'DM' === subscription ) {
                return 'TRIAL';
            }
            return subscription;
        },
        decode: function (t) {
            try {
                let base64Url = t.split('.')[1];
                let base64 = base64Url.replace(/-/g, '+').replace(/_/g, '/');
                let jsonPayload = decodeURIComponent(atob(base64).split('').map(function (c) {
                    return '%' + ('00' + c.charCodeAt(0).toString(16)).slice(-2);
                }).join(''));
                return JSON.parse(jsonPayload);
            } catch (err) {
                return null;
            }
        },
    }
    rmgDapdataOverrule.init();
</script>
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="pingback" href="https://kw.be/wp/xmlrpc.php"/>
<link rel="profile" href="http://gmpg.org/xfn/11">
<link rel="apple-touch-icon" sizes="180x180" href="https://kw.be/app/themes/kw/dist/images/apple-touch-icon.398e433aa6023a93871e.png">
<link rel="icon" type="image/png" sizes="192x192"
	  href="https://kw.be/app/themes/kw/dist/images/android-chrome-192x192.21dd22e1bebde8f3db4b.png">
<link rel="icon" type="image/png" sizes="512x512"
	  href="https://kw.be/app/themes/kw/dist/images/android-chrome-512x512.929e6a58c054fdfdad53.png">
<link rel="icon" type="image/png" sizes="32x32" href="https://kw.be/app/themes/kw/dist/images/favicon-32x32.ce76079783e9770f44b4.png">
<link rel="icon" type="image/png" sizes="16x16" href="https://kw.be/app/themes/kw/dist/images/favicon-16x16.2a7d55f8b570b0f5c228.png">
<meta name="msapplication-TileColor" content="#ff0000">
<meta name="msapplication-TileImage" content="https://kw.be/app/themes/kw/dist/images/mstile-150x150.28e150872ddda88d7108.png">
<meta name="theme-color" content="#ffffff"><meta property="article:section" content="nieuws" />
<meta property="article:subsection_1" content="samenleving" />
<meta property="article:id" content="15000942308" />
<meta property="article:author" content="Lieven Mathys" />
<meta property="article:tag:person"  content="Lieven Mathys" />
<meta property="article:contentguid" content="62c865f8-4ac4-11ed-8bee-024d01894a1d" />
<meta property="site_code" content="Site-KW-NL" />
<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

	<!-- This site is optimized with the Yoast SEO plugin v18.9 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Een bloemetje voor Marcella, de duivel-doet-al van Samana - KW.be</title>
	<meta name="description" content="“Onze voorzitster Marcella Uyttenhove is een duivel-doet-al”, meent Rita Buddaert van Samana Tielt. “Ze cijfert zich altijd weg om andere mensen gelukkig te maken. Ik heb respect voor hoe ze dat doet, en al vele jaren voor elkaar krijgt.”" />
	<link rel="canonical" href="https://kw.be/nieuws/samenleving/een-bloemetje-voor-marcella-de-duivel-doet-al-van-samana/" />
	<meta property="og:locale" content="nl_NL" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Een bloemetje voor Marcella, de duivel-doet-al van Samana - KW.be" />
	<meta property="og:description" content="“Onze voorzitster Marcella Uyttenhove is een duivel-doet-al”, meent Rita Buddaert van Samana Tielt. “Ze cijfert zich altijd weg om andere mensen gelukkig te maken. Ik heb respect voor hoe ze dat doet, en al vele jaren voor elkaar krijgt.”" />
	<meta property="og:url" content="https://kw.be/nieuws/samenleving/een-bloemetje-voor-marcella-de-duivel-doet-al-van-samana/" />
	<meta property="og:site_name" content="KW.be" />
	<meta property="article:publisher" content="https://www.facebook.com/krantvanwestvlaanderen/" />
	<meta property="article:author" content="https://www.facebook.com/lieven.mathys" />
	<meta property="article:published_time" content="2022-10-13T06:58:06+00:00" />
	<meta property="og:image" content="https://img.static-rmg.be/a/view/q75/w1200/h800/4747473/b823316258z-1-20221013085648-000g5s3vv80d-1-0-jpg.jpg" />
	<meta property="og:image:width" content="1200" />
	<meta property="og:image:height" content="800" />
	<meta property="og:image:type" content="image/jpeg" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:creator" content="@LievenMathys" />
	<meta name="twitter:site" content="@kweeet" />
	<meta name="twitter:label1" content="Written by" />
	<meta name="twitter:data1" content="Lieven Mathys" />
	<meta name="twitter:label2" content="Est. reading time" />
	<meta name="twitter:data2" content="2 minuten" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://kw.be/#organization","name":"KW.be - Nieuws uit West-Vlaanderen","url":"https://kw.be/","sameAs":["https://www.instagram.com/kw.be/?hl=nl","https://www.facebook.com/krantvanwestvlaanderen/","https://twitter.com/kweeet"],"logo":{"@type":"ImageObject","inLanguage":"nl","@id":"https://kw.be/#/schema/logo/image/","url":"https://img.static-rmg.be/a/view/q75/w1134/h1134/3118307/53537530-10156403594643090-1809834918579011584-o-jpg.jpg","contentUrl":"https://img.static-rmg.be/a/view/q75/w1134/h1134/3118307/53537530-10156403594643090-1809834918579011584-o-jpg.jpg","width":"1134","height":"1134","caption":"KW.be - Nieuws uit West-Vlaanderen"},"image":{"@id":"https://kw.be/#/schema/logo/image/"}},{"@type":"WebSite","@id":"https://kw.be/#website","url":"https://kw.be/","name":"KW.be","description":"Nieuws uit West-Vlaanderen","publisher":{"@id":"https://kw.be/#organization"},"potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://kw.be/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"nl"},{"@type":"ImageObject","inLanguage":"nl","@id":"https://kw.be/nieuws/samenleving/een-bloemetje-voor-marcella-de-duivel-doet-al-van-samana/#primaryimage","url":"https://img.static-rmg.be/a/view/q75/w1200/h800/4747473/b823316258z-1-20221013085648-000g5s3vv80d-1-0-jpg.jpg","contentUrl":"https://img.static-rmg.be/a/view/q75/w1200/h800/4747473/b823316258z-1-20221013085648-000g5s3vv80d-1-0-jpg.jpg","width":"1200","height":"800","caption":"Marcella is een voorzitster uit de duizend. (foto mlt)"},{"@type":"WebPage","@id":"https://kw.be/nieuws/samenleving/een-bloemetje-voor-marcella-de-duivel-doet-al-van-samana/#webpage","url":"https://kw.be/nieuws/samenleving/een-bloemetje-voor-marcella-de-duivel-doet-al-van-samana/","name":"Een bloemetje voor Marcella, de duivel-doet-al van Samana - KW.be","isPartOf":{"@id":"https://kw.be/#website"},"primaryImageOfPage":{"@id":"https://kw.be/nieuws/samenleving/een-bloemetje-voor-marcella-de-duivel-doet-al-van-samana/#primaryimage"},"datePublished":"2022-10-13T06:58:06+00:00","dateModified":"2022-10-13T06:58:06+00:00","description":"“Onze voorzitster Marcella Uyttenhove is een duivel-doet-al”, meent Rita Buddaert van Samana Tielt. “Ze cijfert zich altijd weg om andere mensen gelukkig te maken. Ik heb respect voor hoe ze dat doet, en al vele jaren voor elkaar krijgt.”","breadcrumb":{"@id":"https://kw.be/nieuws/samenleving/een-bloemetje-voor-marcella-de-duivel-doet-al-van-samana/#breadcrumb"},"inLanguage":"nl","potentialAction":[{"@type":"ReadAction","target":["https://kw.be/nieuws/samenleving/een-bloemetje-voor-marcella-de-duivel-doet-al-van-samana/"]}]},{"@type":"BreadcrumbList","@id":"https://kw.be/nieuws/samenleving/een-bloemetje-voor-marcella-de-duivel-doet-al-van-samana/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Home","item":"https://kw.be/"},{"@type":"ListItem","position":2,"name":"Een bloemetje voor Marcella, de duivel-doet-al van Samana"}]},{"@type":"NewsArticle","@id":"https://kw.be/nieuws/samenleving/een-bloemetje-voor-marcella-de-duivel-doet-al-van-samana/#article","isPartOf":{"@id":"https://kw.be/nieuws/samenleving/een-bloemetje-voor-marcella-de-duivel-doet-al-van-samana/#webpage"},"author":{"@id":"https://kw.be/#/schema/person/49082e08861c39dba9ecdb676c4a3dbc"},"headline":"Een bloemetje voor Marcella, de duivel-doet-al van Samana","datePublished":"2022-10-13T06:58:06+00:00","dateModified":"2022-10-13T06:58:06+00:00","mainEntityOfPage":{"@id":"https://kw.be/nieuws/samenleving/een-bloemetje-voor-marcella-de-duivel-doet-al-van-samana/#webpage"},"wordCount":354,"publisher":{"@id":"https://kw.be/#organization"},"image":{"@id":"https://kw.be/nieuws/samenleving/een-bloemetje-voor-marcella-de-duivel-doet-al-van-samana/#primaryimage"},"thumbnailUrl":"https://img.static-rmg.be/a/view/q75/w1200/h800/4747473/b823316258z-1-20221013085648-000g5s3vv80d-1-0-jpg.jpg","articleSection":["Samenleving"],"inLanguage":"nl","copyrightYear":"2022","copyrightHolder":{"@id":"https://kw.be/#organization"}},{"@type":"Person","@id":"https://kw.be/#/schema/person/49082e08861c39dba9ecdb676c4a3dbc","name":"Lieven Mathys","description":"Als rasechte Tieltenaar ging Lieven na zijn studies journalistiek aan HIEPSO Kortrijk en criminologie aan UGent in 1996 freelance aan de slag als lokaal reporter voor HLN. Na drie jaar trok hij naar de redactie van De Zondag. Sinds 2015 werkt hij voor KW, eerst als chef online, nu als chef community.","sameAs":["http://www.kw.be","https://www.facebook.com/lieven.mathys","https://www.instagram.com/mathyseke/?hl=nl","https://www.linkedin.com/in/lieven-mathys-96160025/","https://twitter.com/LievenMathys"],"url":"https://kw.be/a/lieven-mathys/"}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//z.moatads.com' />
<link rel='dns-prefetch' href='//cdn.pushwoosh.com' />
<link rel='dns-prefetch' href='//api.mijnmagazines.be' />
<link rel='preconnect' href='//myprivacy.roularta.be' />
<link rel='preconnect' href='//img.static-rmg.be' />

<link rel="alternate" type="application/rss+xml" title="KW.be &raquo; Feed" href="https://kw.be/feed/" />
<!-- Start Cookie consent production --><script>window.didomiConfig = {cookies: {group: {enabled: true, customDomain: 'myprivacy.roularta.be'}},tagManager: {provider: 'gtm'}};window.didomiEventListeners = window.didomiEventListeners || [];window.gdprAppliesGlobally=true;(function(){function n(){if(!window.frames.__cmpLocator){if(document.body&&document.body.firstChild){var e=document.body;var t=document.createElement("iframe");t.style.display="none";t.name="__cmpLocator";t.title="cmpLocator";e.insertBefore(t,e.firstChild)}else{setTimeout(n,5)}}}function e(e,t,n){if(typeof n!=="function"){return}if(!window.__cmpBuffer){window.__cmpBuffer=[]}if(e==="ping"){n({gdprAppliesGlobally:window.gdprAppliesGlobally,cmpLoaded:false},true)}else{window.__cmpBuffer.push({command:e,parameter:t,callback:n})}}e.stub=true;function t(r){if(!window.__cmp||window.__cmp.stub!==true){return}if(!r.data){return}var a=typeof r.data==="string";var e;try{e=a?JSON.parse(r.data):r.data}catch(t){return}if(e.__cmpCall){var o=e.__cmpCall;window.__cmp(o.command,o.parameter,function(e,t){var n={__cmpReturn:{returnValue:e,success:t,callId:o.callId}};r.source.postMessage(a?JSON.stringify(n):n,"*")})}}if(typeof window.__cmp!=="function"){window.__cmp=e;if(window.addEventListener){window.addEventListener("message",t,false)}else{window.attachEvent("onmessage",t)}}n()})();(function(e){var t=document.createElement("script");t.id="spcloader";t.type="text/javascript";t.async=true;t.src="https://sdk.privacy-center.org/"+e+"/loader.js?target="+document.location.hostname;t.charset="utf-8";var n=document.getElementsByTagName("script")[0];n.parentNode.insertBefore(t,n)})("0c7f196f-0b85-4850-bfd5-f5512ebf3f5d");window.addEventListener("hashchange", function(e){if (e.newURL) {checkCookieHash(); }; }, false);window.didomiOnReady = window.didomiOnReady || [];window.didomiOnReady.push(function () { checkCookieHash(); }); function checkCookieHash() {var hash = window.location.hash.substring(1);if ("cookies" == hash) {Didomi.preferences.show(); history.pushState(null, null, "#");}}</script><!-- End Cookie consent production --><script type="text/javascript">dataLayer = [{"dl_ctx_page_classification":"content","dl_ctx_page_type":"detail","dl_ctx_page_sub_type":"article","dl_ctx_page_content_type":"default","dl_ctx_page_language":"nl","dl_ctx_content_zone":"free","dl_ctx_content_section":"","dl_ctx_brand":"KW","dl_ctx_site_code":"Site-KW-NL","dl_ctx_environment":"production","dl_ctx_media":"","dl_ctx_paywall":"","dl_ctx_adblocker":"","dl_art_content_id":942308,"dl_art_content_length":2970,"dl_art_content_title":"Een bloemetje voor Marcella, de duivel-doet-al van Samana","dl_art_publishdate_ts":"2022-10-13 08:58:06","dl_art_authors":["Lieven Mathys"],"dl_art_owner_digital_id":"","dl_art_tags":[],"dl_usr_rmg_id":"","dl_usr_usertype":"ANONYMOUS","dl_usr_age":"","dl_usr_city":"","dl_usr_postal_code":"","dl_usr_country":"","dl_usr_gender":""}]; </script><script type="text/javascript">var datalayer_extend = {
    init: function () {
        var uuid = this.getCookie('rmg_profile') || '';
        if (this.isUser(uuid)) {
            let profile = this.decode(this.getCookie('rmg_at'));
            dataLayer.push({'dl_usr_usertype': 'REGISTERED'});
            dataLayer.push({'dl_usr_rmg_id': uuid});
            if (profile.birthdate) {
                var year = profile.birthdate.split('-')[0];
                var dt = new Date();
                dataLayer.push({'dl_usr_age': dt.getFullYear() - year});
            }
            if (profile.address) {
                if (profile.address.locality) dataLayer.dl_usr_city = profile.address.locality;
                dataLayer.push({'dl_usr_postal_code': profile.address.postal_code});
                dataLayer.push({'dl_usr_country': profile.address.country});
            }
            if (profile.gender) dataLayer.push({'dl_usr_gender': profile.gender});
        } else {
            dataLayer.push({'dl_usr_usertype': 'ANONYMOUS'});
        }
    },
    getCookie: function (name) {
        const value = `; ${document.cookie}`;
        const parts = value.split(`; ${name}=`);
        if (parts.length === 2) return parts.pop().split(';').shift();
    },
    isUser: function (guid) {
        return (guid.split('-').length == 5) ? true : false
    },
    decode: function (t) {
        try {
            let base64Url = t.split('.')[1];
            let base64 = base64Url.replace(/-/g, '+').replace(/_/g, '/');
            let jsonPayload = decodeURIComponent(atob(base64).split('').map(function (c) {
                return '%' + ('00' + c.charCodeAt(0).toString(16)).slice(-2);
            }).join(''));
            return JSON.parse(jsonPayload);
        } catch (err) {
            return null;
        }
    },
}
datalayer_extend.init();</script><!-- Start blueconic production --><link rel="preconnect" href="//s776.kw.be/" crossorigin><script type="text/javascript">    (function () {        var bcScript = document.createElement('script');        bcScript.async = true;        bcScript.src = '//s776.kw.be/script.js';        (document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(bcScript);    })();</script><!-- End blueconic production --><script type="text/javascript">(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-TNT28CW');</script><!-- kw.be is managing ads with Advanced Ads 1.36.3 – https://wpadvancedads.com/ --><!--noptimize--><script id="advads-ready">
			window.advanced_ads_ready=function(e,a){a=a||"complete";var d=function(e){return"interactive"===a?"loading"!==e:"complete"===e};d(document.readyState)?e():document.addEventListener("readystatechange",(function(a){d(a.target.readyState)&&e()}),{once:"interactive"===a})},window.advanced_ads_ready_queue=window.advanced_ads_ready_queue||[];		</script>
		<!--/noptimize--><link rel='stylesheet' id='rmg-clevercast-styles-css'  href='https://kw.be/app/plugins/rmg-clevercast/build/index.css?ver=7517952a3f86f67fb26470d0dd7197f1' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
:root{--wp-admin-theme-color:#007cba;--wp-admin-theme-color--rgb:0,124,186;--wp-admin-theme-color-darker-10:#006ba1;--wp-admin-theme-color-darker-10--rgb:0,107,161;--wp-admin-theme-color-darker-20:#005a87;--wp-admin-theme-color-darker-20--rgb:0,90,135;--wp-admin-border-width-focus:2px}@media (-webkit-min-device-pixel-ratio:2),(min-resolution:192dpi){:root{--wp-admin-border-width-focus:1.5px}}:root{--wp--preset--font-size--normal:16px;--wp--preset--font-size--huge:42px}:root .has-very-light-gray-background-color{background-color:#eee}:root .has-very-dark-gray-background-color{background-color:#313131}:root .has-very-light-gray-color{color:#eee}:root .has-very-dark-gray-color{color:#313131}:root .has-vivid-green-cyan-to-vivid-cyan-blue-gradient-background{background:linear-gradient(135deg,#00d084,#0693e3)}:root .has-purple-crush-gradient-background{background:linear-gradient(135deg,#34e2e4,#4721fb 50%,#ab1dfe)}:root .has-hazy-dawn-gradient-background{background:linear-gradient(135deg,#faaca8,#dad0ec)}:root .has-subdued-olive-gradient-background{background:linear-gradient(135deg,#fafae1,#67a671)}:root .has-atomic-cream-gradient-background{background:linear-gradient(135deg,#fdd79a,#004a59)}:root .has-nightshade-gradient-background{background:linear-gradient(135deg,#330968,#31cdcf)}:root .has-midnight-gradient-background{background:linear-gradient(135deg,#020381,#2874fc)}.has-regular-font-size{font-size:1em}.has-larger-font-size{font-size:2.625em}.has-normal-font-size{font-size:var(--wp--preset--font-size--normal)}.has-huge-font-size{font-size:var(--wp--preset--font-size--huge)}.has-text-align-center{text-align:center}.has-text-align-left{text-align:left}.has-text-align-right{text-align:right}#end-resizable-editor-section{display:none}.aligncenter{clear:both}.items-justified-left{justify-content:flex-start}.items-justified-center{justify-content:center}.items-justified-right{justify-content:flex-end}.items-justified-space-between{justify-content:space-between}.screen-reader-text{border:0;clip:rect(1px,1px,1px,1px);-webkit-clip-path:inset(50%);clip-path:inset(50%);height:1px;margin:-1px;overflow:hidden;padding:0;position:absolute;width:1px;word-wrap:normal!important}.screen-reader-text:focus{background-color:#ddd;clip:auto!important;-webkit-clip-path:none;clip-path:none;color:#444;display:block;font-size:1em;height:auto;left:5px;line-height:normal;padding:15px 23px 14px;text-decoration:none;top:5px;width:auto;z-index:100000}html :where(.has-border-color),html :where([style*=border-width]){border-style:solid}html :where(img[class*=wp-image-]){height:auto;max-width:100%}
</style>
<style id='adshim-ads-styles-inline-css' type='text/css'>
.c-ad{display:flex;flex-direction:column;align-items:center;width:100%}.c-ad--hidden,.u-visually-hidden{visibility:hidden!important;margin:0!important;padding:0!important;height:0!important;min-height:0!important;display:inherit!important}.c-ad iframe{position:relative}.c-ad[data-type=OUT_OF_PAGE]{position:fixed;left:0;top:0}.c-ad[data-type=INPAGE]{display:block}.c-ad[data-type=FLOORAD],.c-ad[data-type=SKY_RIGHT]{position:fixed;bottom:0;left:50%;margin-bottom:0;width:fit-content;z-index:6000;transform:translate(-50%)}.c-ad[data-type^=HALFRECT]{min-height:125px}.c-ad[data-type^=RECT]{min-height:250px}.c-ad[data-type^=BANNER]{min-height:90px}.c-ad[data-type=BANNER_ABOVE] .c-ad--sticky{position:fixed;text-align:center;z-index:9000}.c-ad[data-type=BANNER_ABOVE] .c-ad--absolute{position:absolute;text-align:center}.c-ad[data-device=desktop]{display:none}@media only screen and (min-width: 980px){.c-ad[data-device=mobile]{display:none}.c-ad[data-device=desktop]{display:flex}.c-ad[data-type=SKY_RIGHT]{position:static;transform:translate(0)}}@media only screen and (max-width: 980px){.c-ad[data-type^=BANNER]{min-height:75px}}@media only screen and (max-width: 480px){.c-ad--with-background{padding:10px;background-color:#f5f5f5;border:1px solid #f0f0f0}.c-ad[data-prefix]:before{font-weight:500;font-size:10px;line-height:16px;content:attr(data-prefix);text-transform:uppercase;margin-bottom:10px;color:#a3a3a3}}@media print{.c-ad{display:none}}

</style>
<link rel='stylesheet' id='rmg-main-css'  href='https://kw.be/app/themes/kw/dist/main.0037404f984651e518ac.css' type='text/css' media='all' />
<script type='text/javascript' id='rmg-dap-events-js-after'>
			/* globals rmgDap */
			( function () {
				const queue = Array.isArray( window.rmgDapEvents ) ? window.rmgDapEvents : [];
				let dapReady = typeof rmgDap !== 'undefined';

				function sendEvent( event ) {
					if ( dapReady ) {
						rmgDap.sendEvent.apply( rmgDap, event );
						return true;
					}
					return false;
				}

				function sendOrQueue( event ) {
					if ( !sendEvent( event ) ) {
						queue.push( event )
					}
				}

				function runQueue() {
					queue.splice( 0 ).forEach( sendEvent );
				}

				window.rmgDapEvents = { push: sendOrQueue };
				
				if ( dapReady && queue.length > 0 ) {
					runQueue();
				}

				if ( !dapReady ) {
					const checkDapReady = setInterval( function () {
						dapReady = typeof rmgDap !== 'undefined';
						if ( dapReady ) {
							clearInterval( checkDapReady );
							runQueue();
						}
					}, 500 );
				}

				document.addEventListener( 'click', function ( event ) {
					if ( event.target.dataset.dapEvent ) {
						try {
							sendOrQueue( JSON.parse( event.target.dataset.dapEvent ) );
						} catch ( e ) {
							console.warn( e.message );
						}
					}
				}, false );
			} )();
</script>
<script id='adshim-script-js-before'>
			var adshim = adshim || [];
			var rmgAds = rmgAds || [];
			rmgAds.push(function() {
				rmgAds.setTargeting({
					dossier: "",
					site_code: "3087_I000",
					section_code: "",
					env: "production",
					no_pub: false,
					no_pub_video: false,
					no_pub_outbrain: false
				})
			});

			adshim.push(function () {
				adshim.init({
					adUnit: "",
					targeting: {
						dossier: "",
						contextId: "",
						platform: window.matchMedia("(max-width: 979px)").matches ? "mobile" : "desktop",
						env: "production",
						lang: "nl"
					}
				});

				adshim.subscribe("load", function (e) {
					rmgAds.push(function() {
						rmgAds.slotRenderedLogic(e);
					})
				});
			});
		
</script>
<script async src="https://cdn.adshim.com/4c27ce43-b223-4482-9d8f-fa5e61a92535/adshim.js" id='adshim-script-js'></script>
<script async src="https://kw.be/app/plugins/rmg-adshim/public/assets/rmgAds-OVDTHWQE.js" id='adshim-rmg-script-js'></script>
<script data-vendor='iab:772' type='didomi/javascript' src="https://z.moatads.com/roulartaheader380117297998/moatheader.js" id='adshim-moat-yield-js' defer></script>
<script data-vendor='c:fallback-HNjBhJe6' type='didomi/javascript'  src='https://cdn.pushwoosh.com/webpush/v3/pushwoosh-web-notifications.js?ver=6.0.2' id='pushwoosh_notification-js' defer></script>
<link rel='shortlink' href='https://kw.be/?p=942308' />
<link rel="alternate" type="application/json+oembed" href="https://kw.be/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fkw.be%2Fnieuws%2Fsamenleving%2Feen-bloemetje-voor-marcella-de-duivel-doet-al-van-samana%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://kw.be/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fkw.be%2Fnieuws%2Fsamenleving%2Feen-bloemetje-voor-marcella-de-duivel-doet-al-van-samana%2F&#038;format=xml" />
<link rel="preload" href="https://cdn.adshim.com/4c27ce43-b223-4482-9d8f-fa5e61a92535/adshim.js" as="script" />    <meta property="article:subtype" content="news"/>
                        <meta property="article:iptc1_level1_name" content="samenleving" />
            
<noscript><style id="rocket-lazyload-nojs-css">.rll-youtube-player, [data-lazy-src]{display:none !important;}</style></noscript>
                    </head>

<body class="article-body rmgDetail post-template-default single single-post postid-942308 single-format-standard wp-embed-responsive kw-be-child-theme aa-prefix-advads-" data-template="base.twig">
<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-dark-grayscale"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 0.49803921568627" /><feFuncG type="table" tableValues="0 0.49803921568627" /><feFuncB type="table" tableValues="0 0.49803921568627" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-grayscale"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 1" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0 1" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-purple-yellow"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.54901960784314 0.98823529411765" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0.71764705882353 0.25490196078431" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-blue-red"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 1" /><feFuncG type="table" tableValues="0 0.27843137254902" /><feFuncB type="table" tableValues="0.5921568627451 0.27843137254902" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-midnight"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 0" /><feFuncG type="table" tableValues="0 0.64705882352941" /><feFuncB type="table" tableValues="0 1" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-magenta-yellow"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.78039215686275 1" /><feFuncG type="table" tableValues="0 0.94901960784314" /><feFuncB type="table" tableValues="0.35294117647059 0.47058823529412" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-purple-green"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.65098039215686 0.40392156862745" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0.44705882352941 0.4" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-blue-orange"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.098039215686275 1" /><feFuncG type="table" tableValues="0 0.66274509803922" /><feFuncB type="table" tableValues="0.84705882352941 0.41960784313725" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><style>#rmg-mma-navigation { min-height: 55px; width: 100%; }</style>
<div id="rmg-mma-navigation"></div>
<div data-adshim data-adshim-format="out_of_page" data-adshim-slot="" data-adshim-targeting='{"AdType":"OUT_OF_PAGE"}' id="gpt-ad-OUT_OF_PAGE" class="rmgAd c-ad js-ad " data-type="OUT_OF_PAGE" data-device="all" ></div>

    





	
<header class="c-header js-header  js-header-fixed">
	
	<div class="c-header__content-container">
		<div class="c-header__container">
			<div class="l-container:12/12 l-container--with-default-spacing c-header__content js-container">
									<form class="c-header__search" role="search" action="https://kw.be">
						


<div class="c-input c-header__search-input c-input--small js-header__search-input  c-input--with-icon-before  ">
			
<span class="c-icon c-icon--search c-input__icon-before c-icon--size-x0.7" aria-hidden="true" focusable="false">
			<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" viewBox="0 0 24 24">
	<path d="M 9.402344,0 C 4.209209,0 0,4.2109774 0,9.4042969 0,14.59767 4.209209,18.806641 9.402344,18.806641 c 2.127327,0 4.090543,-0.707323 5.666015,-1.898438 L 22.158203,24 24,22.158203 16.910156,15.068359 C 18.100793,13.492936 18.806641,11.531238 18.806641,9.4042969 18.806641,4.2109774 14.595447,0 9.402344,0 Z m 0,2.6035156 c 3.754986,0 6.798828,3.0456104 6.798828,6.8007813 0,3.7552031 -3.043842,6.7988281 -6.798828,6.7988281 -3.755029,0 -6.798828,-3.043625 -6.798828,-6.7988281 0,-3.7551709 3.043799,-6.8007813 6.798828,-6.8007813 z"/>
</svg>
	</span>
	
	<input
		class="c-input__field "
		id=""
		name="s"
		type="text"
		placeholder=""
		value=""
			/>

	
	
	</div>
					</form>
				
				<div class="c-header__content-left">
					
											
<nav class="c-nav-alt c-header__nav-alt">
			<ul class="c-nav-alt__list c-nav-alt__desktop u-display-none@to:viewport-9">
															
				
				<li class="c-nav-alt__item ">
					
	<a class="c-nav-alt__link" href="https://kw.be/contact-en-info/"  >
		<div class="c-nav-alt__link-container">
							<span class="c-nav-alt__text">
					Contact & info
				</span>
			
					</div>
	</a>

				</li>
															
				
				<li class="c-nav-alt__item ">
					
	<a class="c-nav-alt__link" href="https://www.mijnmagazines.be/lees/KVWVL" target="_blank"  rel="noopener noreferrer" >
		<div class="c-nav-alt__link-container">
							<span class="c-nav-alt__text">
					Digitale krant
				</span>
			
							
<span class="c-icon c-icon--link-external c-nav-alt__icon" aria-hidden="true" focusable="false">
			<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" viewBox="0 0 24 24">
<path d="M20.3,15h-1.5c-0.4,0-0.8,0.3-0.8,0.8V21H3V6h6.8c0.4,0,0.8-0.3,0.8-0.8V3.8c0-0.4-0.3-0.8-0.8-0.8H2.3C1,3,0,4,0,5.3v16.5
	C0,23,1,24,2.3,24l0,0h16.5c1.2,0,2.3-1,2.3-2.3l0,0v-6C21,15.3,20.7,15,20.3,15z M22.3,0h-7.4c-0.7,0-1.3,0.6-1.3,1.3v0.9
	c0,0.7,0.6,1.3,1.3,1.3c0,0,0,0,0,0L18,3.4L6.3,15l0,0c-0.4,0.4-0.4,1.2,0,1.6l1.1,1.1l0,0c0.4,0.4,1.2,0.4,1.6,0L20.6,6l-0.1,3.2v0
	c0,0.7,0.6,1.3,1.3,1.3h0.8c0.7,0,1.3-0.6,1.3-1.3V1.7l0,0C24,0.8,23.2,0,22.3,0z"/>
</svg>
	</span>
					</div>
	</a>

				</li>
					</ul>
	
	</nav>
					
											<button class="c-header__search-button js-header__search-button">
							
<span class="c-icon c-icon--search c-header__search-icon c-icon--size-x0.9" aria-hidden="true" focusable="false">
			<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" viewBox="0 0 24 24">
	<path d="M 9.402344,0 C 4.209209,0 0,4.2109774 0,9.4042969 0,14.59767 4.209209,18.806641 9.402344,18.806641 c 2.127327,0 4.090543,-0.707323 5.666015,-1.898438 L 22.158203,24 24,22.158203 16.910156,15.068359 C 18.100793,13.492936 18.806641,11.531238 18.806641,9.4042969 18.806641,4.2109774 14.595447,0 9.402344,0 Z m 0,2.6035156 c 3.754986,0 6.798828,3.0456104 6.798828,6.8007813 0,3.7552031 -3.043842,6.7988281 -6.798828,6.7988281 -3.755029,0 -6.798828,-3.043625 -6.798828,-6.7988281 0,-3.7551709 3.043799,-6.8007813 6.798828,-6.8007813 z"/>
</svg>
	</span>
						</button>
									</div>

				<div class="c-header__content-middle">
											

<div class="c-logo c-header__main-logo"
	 >
			<a class="c-logo__link" href="https://kw.be"
								>
	
					<img class="c-logo__image" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E"
				 alt="KW.be"
				 				 		 data-lazy-src="https://kw.be/app/themes/kw/dist/images/logo.fe090897edf45cc48672.svg"	/><noscript><img class="c-logo__image" src="https://kw.be/app/themes/kw/dist/images/logo.fe090897edf45cc48672.svg"
				 alt="KW.be"
				 				 			/></noscript>
		
			</a>
	</div>
					
									</div>

				<div class="c-header__content-right">
											
<nav class="c-nav-alt c-header__nav-alt">
	
	</nav>
					
																	



	<a
		id="subscr_site-kw-nl_main"		class="c-button c-header__action c-button--small "
		href="https://kw.be/abonneren/"
				style=""
					>
			
			<span class="c-button__text js-button__text">
			Abonneer
		</span>
	
	
	
	</a>

					
											<button class="c-header__search-button js-header__search-button">
							
<span class="c-icon c-icon--search c-header__search-icon c-icon--size-x0.9" aria-hidden="true" focusable="false">
			<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" viewBox="0 0 24 24">
	<path d="M 9.402344,0 C 4.209209,0 0,4.2109774 0,9.4042969 0,14.59767 4.209209,18.806641 9.402344,18.806641 c 2.127327,0 4.090543,-0.707323 5.666015,-1.898438 L 22.158203,24 24,22.158203 16.910156,15.068359 C 18.100793,13.492936 18.806641,11.531238 18.806641,9.4042969 18.806641,4.2109774 14.595447,0 9.402344,0 Z m 0,2.6035156 c 3.754986,0 6.798828,3.0456104 6.798828,6.8007813 0,3.7552031 -3.043842,6.7988281 -6.798828,6.7988281 -3.755029,0 -6.798828,-3.043625 -6.798828,-6.7988281 0,-3.7551709 3.043799,-6.8007813 6.798828,-6.8007813 z"/>
</svg>
	</span>
						</button>
					
					
<div class="c-hamburger js-hamburger c-header__hamburger js-header__hamburger">
	<div class="c-hamburger__container">
		<span class="c-hamburger__line c-hamburger__line--top"></span>
		<span class="c-hamburger__line c-hamburger__line--middle"></span>
		<span class="c-hamburger__line c-hamburger__line--bottom"></span>
	</div>
</div>
				</div>
			</div>

			<div class="c-header__bottom js-header__bottom" data-sticky-ad-offset>
				
<nav class="c-nav js-nav c-header__nav js-header__nav">
	<div class="l-container:12/12 l-container--with-default-spacing c-nav__desktop js-container">
		<ul class="c-nav__main">
							<li class="c-nav__logo-container">
					

<div class="c-logo c-nav__logo"
	 >
			<a class="c-logo__link" href="https://kw.be"
								>
	
					<img class="c-logo__image" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E"
				 alt="KW"
				 				 		 data-lazy-src="https://kw.be/app/themes/kw/dist/images/sub-logo.efa41c5c365f66b5882d.svg"	/><noscript><img class="c-logo__image" src="https://kw.be/app/themes/kw/dist/images/sub-logo.efa41c5c365f66b5882d.svg"
				 alt="KW"
				 				 			/></noscript>
		
			</a>
	</div>
				</li>
			
															
				
				<li class="c-nav__item ">
					
	
	
	
	


	
<div class="c-flyout js-flyout c-flyout--bottom  c-flyout--with-arrow">
	<div class="c-flyout__trigger js-flyout-trigger">
							<a class="c-nav__link" href="https://kw.be/nieuws/"  >
						<div class="c-nav__item-inner">
			<span class="c-nav__text">
				Nieuws
			</span>

			
<span class="c-icon c-icon--chevron-down c-nav__icon c-icon--size-x0.5" aria-hidden="true" focusable="false">
			<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" viewBox="0 0 24 24">
  <path d="M 24,7.41 21.18,4.59 12,13.79 2.82,4.59 0,7.41 l 12,12 z" />
</svg>
	</span>
		</div>
	
			</a>
			
	</div>

			<div class="c-flyout__arrow-container">
			<span class="c-flyout__arrow"></span>
		</div>
	
	<div class="c-flyout__content js-flyout-content ">
				
<ul class="c-nav__sub">
									
		<li class="c-nav__sub-item ">
			<a class="c-nav__sub-link" href="https://kw.be/nieuws/samenleving/" data-text="Samenleving">
				Samenleving
			</a>
		</li>
									
		<li class="c-nav__sub-item ">
			<a class="c-nav__sub-link" href="https://kw.be/nieuws/politiek/" data-text="Politiek">
				Politiek
			</a>
		</li>
									
		<li class="c-nav__sub-item ">
			<a class="c-nav__sub-link" href="https://kw.be/nieuws/cultuur/" data-text="Cultuur">
				Cultuur
			</a>
		</li>
									
		<li class="c-nav__sub-item ">
			<a class="c-nav__sub-link" href="https://kw.be/nieuws/verkeer-en-mobiliteit/" data-text="Verkeer en Mobiliteit">
				Verkeer en Mobiliteit
			</a>
		</li>
									
		<li class="c-nav__sub-item ">
			<a class="c-nav__sub-link" href="https://kw.be/nieuws/economie/" data-text="Economie">
				Economie
			</a>
		</li>
									
		<li class="c-nav__sub-item ">
			<a class="c-nav__sub-link" href="https://kw.be/lifestyle/" data-text="Lifestyle">
				Lifestyle
			</a>
		</li>
									
		<li class="c-nav__sub-item ">
			<a class="c-nav__sub-link" href="https://kw.be/nieuws/milieu/" data-text="Milieu">
				Milieu
			</a>
		</li>
									
		<li class="c-nav__sub-item ">
			<a class="c-nav__sub-link" href="https://kw.be/nieuws/media/" data-text="Media">
				Media
			</a>
		</li>
									
		<li class="c-nav__sub-item ">
			<a class="c-nav__sub-link" href="https://kw.be/nieuws/ongevallen/" data-text="Ongevallen">
				Ongevallen
			</a>
		</li>
									
		<li class="c-nav__sub-item ">
			<a class="c-nav__sub-link" href="https://kw.be/nieuws/criminaliteit/" data-text="Criminaliteit">
				Criminaliteit
			</a>
		</li>
									
		<li class="c-nav__sub-item ">
			<a class="c-nav__sub-link" href="https://kw.be/de-padi-show/" data-text="De PADI show">
				De PADI show
			</a>
		</li>
									
		<li class="c-nav__sub-item ">
			<a class="c-nav__sub-link" href="https://kw.be/nieuws/" data-text="Meest recent">
				Meest recent
			</a>
		</li>
	</ul>
	
	</div>
</div>
				</li>
															
				
				<li class="c-nav__item ">
					
	
	
	
	


	
<div class="c-flyout js-flyout c-flyout--bottom  c-flyout--with-arrow">
	<div class="c-flyout__trigger js-flyout-trigger">
							<a class="c-nav__link" href="https://kw.be/sport"  >
						<div class="c-nav__item-inner">
			<span class="c-nav__text">
				Sport
			</span>

			
<span class="c-icon c-icon--chevron-down c-nav__icon c-icon--size-x0.5" aria-hidden="true" focusable="false">
			<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" viewBox="0 0 24 24">
  <path d="M 24,7.41 21.18,4.59 12,13.79 2.82,4.59 0,7.41 l 12,12 z" />
</svg>
	</span>
		</div>
	
			</a>
			
	</div>

			<div class="c-flyout__arrow-container">
			<span class="c-flyout__arrow"></span>
		</div>
	
	<div class="c-flyout__content js-flyout-content ">
				
<ul class="c-nav__sub">
									
		<li class="c-nav__sub-item ">
			<a class="c-nav__sub-link" href="https://kw.be/sport/voetbal/" data-text="Voetbal">
				Voetbal
			</a>
		</li>
									
		<li class="c-nav__sub-item ">
			<a class="c-nav__sub-link" href="https://kw.be/sport/wielrennen/" data-text="Wielrennen">
				Wielrennen
			</a>
		</li>
									
		<li class="c-nav__sub-item ">
			<a class="c-nav__sub-link" href="https://kw.be/sport/volleybal/" data-text="Volleybal">
				Volleybal
			</a>
		</li>
									
		<li class="c-nav__sub-item ">
			<a class="c-nav__sub-link" href="https://kw.be/sport/basketbal/" data-text="Basketbal">
				Basketbal
			</a>
		</li>
									
		<li class="c-nav__sub-item ">
			<a class="c-nav__sub-link" href="https://kw.be/sport/andere-sporten/" data-text="Andere sporten">
				Andere sporten
			</a>
		</li>
									
		<li class="c-nav__sub-item ">
			<a class="c-nav__sub-link" href="https://kw.be/sport/voetbal/uitslagen/" data-text="Sportuitslagen">
				Sportuitslagen
			</a>
		</li>
	</ul>
	
	</div>
</div>
				</li>
															
				
				<li class="c-nav__item ">
					
	<a class="c-nav__link" href="https://kw.be/gemeente/"  >
		<div class="c-nav__item-inner">
			
			<span class="c-nav__text">
				Gemeente
			</span>

					</div>
	</a>
				</li>
															
				
				<li class="c-nav__item ">
					
	
	
	
	


	
<div class="c-flyout js-flyout c-flyout--bottom  c-flyout--with-arrow">
	<div class="c-flyout__trigger js-flyout-trigger">
							<a class="c-nav__link" href="https://kw.be/lifestyle/"  >
						<div class="c-nav__item-inner">
			<span class="c-nav__text">
				KW Weekend
			</span>

			
<span class="c-icon c-icon--chevron-down c-nav__icon c-icon--size-x0.5" aria-hidden="true" focusable="false">
			<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" viewBox="0 0 24 24">
  <path d="M 24,7.41 21.18,4.59 12,13.79 2.82,4.59 0,7.41 l 12,12 z" />
</svg>
	</span>
		</div>
	
			</a>
			
	</div>

			<div class="c-flyout__arrow-container">
			<span class="c-flyout__arrow"></span>
		</div>
	
	<div class="c-flyout__content js-flyout-content ">
				
<ul class="c-nav__sub">
									
		<li class="c-nav__sub-item ">
			<a class="c-nav__sub-link" href="https://kw.be/dossier/dossier-auto/" data-text="Auto">
				Auto
			</a>
		</li>
									
		<li class="c-nav__sub-item ">
			<a class="c-nav__sub-link" href="https://kw.be/dossier/fitness-met-delphine-steelandt/" data-text="Fit-date">
				Fit-date
			</a>
		</li>
									
		<li class="c-nav__sub-item ">
			<a class="c-nav__sub-link" href="https://kw.be/dossier/groen/" data-text="Groen">
				Groen
			</a>
		</li>
									
		<li class="c-nav__sub-item ">
			<a class="c-nav__sub-link" href="https://kw.be/dossier/huis/" data-text="Huis">
				Huis
			</a>
		</li>
									
		<li class="c-nav__sub-item ">
			<a class="c-nav__sub-link" href="https://kw.be/dossier/lekker/" data-text="Lekker">
				Lekker
			</a>
		</li>
									
		<li class="c-nav__sub-item ">
			<a class="c-nav__sub-link" href="https://kw.be/dossier/mode/" data-text="Mode">
				Mode
			</a>
		</li>
									
		<li class="c-nav__sub-item ">
			<a class="c-nav__sub-link" href="https://kw.be/dossier/psycho/" data-text="Psycho">
				Psycho
			</a>
		</li>
									
		<li class="c-nav__sub-item ">
			<a class="c-nav__sub-link" href="https://kw.be/dossier/reizen/" data-text="Reizen">
				Reizen
			</a>
		</li>
									
		<li class="c-nav__sub-item ">
			<a class="c-nav__sub-link" href="https://kw.be/dossier/trends-&-nieuwtjes/" data-text="Trends & nieuwtjes">
				Trends & nieuwtjes
			</a>
		</li>
	</ul>
	
	</div>
</div>
				</li>
															
				
				<li class="c-nav__item ">
					
	<a class="c-nav__link" href="https://kw.be/beleef-kw/"  >
		<div class="c-nav__item-inner">
			
			<span class="c-nav__text">
				Beleef KW
			</span>

					</div>
	</a>
				</li>
					</ul>

		
					<button class="c-nav__search-button js-nav__search-button">
				
<span class="c-icon c-icon--search c-nav__search-icon c-icon--size-x0.9" aria-hidden="true" focusable="false">
			<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" viewBox="0 0 24 24">
	<path d="M 9.402344,0 C 4.209209,0 0,4.2109774 0,9.4042969 0,14.59767 4.209209,18.806641 9.402344,18.806641 c 2.127327,0 4.090543,-0.707323 5.666015,-1.898438 L 22.158203,24 24,22.158203 16.910156,15.068359 C 18.100793,13.492936 18.806641,11.531238 18.806641,9.4042969 18.806641,4.2109774 14.595447,0 9.402344,0 Z m 0,2.6035156 c 3.754986,0 6.798828,3.0456104 6.798828,6.8007813 0,3.7552031 -3.043842,6.7988281 -6.798828,6.7988281 -3.755029,0 -6.798828,-3.043625 -6.798828,-6.7988281 0,-3.7551709 3.043799,-6.8007813 6.798828,-6.8007813 z"/>
</svg>
	</span>
			</button>

			<form class="c-nav__search" role="search" action="https://kw.be">
				


<div class="c-input c-nav__search-input c-input--small js-nav__search-input  c-input--with-icon-before  ">
			
<span class="c-icon c-icon--search c-input__icon-before c-icon--size-x0.7" aria-hidden="true" focusable="false">
			<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" viewBox="0 0 24 24">
	<path d="M 9.402344,0 C 4.209209,0 0,4.2109774 0,9.4042969 0,14.59767 4.209209,18.806641 9.402344,18.806641 c 2.127327,0 4.090543,-0.707323 5.666015,-1.898438 L 22.158203,24 24,22.158203 16.910156,15.068359 C 18.100793,13.492936 18.806641,11.531238 18.806641,9.4042969 18.806641,4.2109774 14.595447,0 9.402344,0 Z m 0,2.6035156 c 3.754986,0 6.798828,3.0456104 6.798828,6.8007813 0,3.7552031 -3.043842,6.7988281 -6.798828,6.7988281 -3.755029,0 -6.798828,-3.043625 -6.798828,-6.7988281 0,-3.7551709 3.043799,-6.8007813 6.798828,-6.8007813 z"/>
</svg>
	</span>
	
	<input
		class="c-input__field "
		id=""
		name="s"
		type="search"
		placeholder=""
		value=""
			/>

	
	
	</div>
			</form>
			</div>

	<div class="c-nav__mobile">
		<ul class="c-nav__main">
							<li class="c-nav__logo-container">
					

<div class="c-logo c-nav__logo"
	 >
			<a class="c-logo__link" href="https://kw.be"
								>
	
					<img class="c-logo__image" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E"
				 alt="KW"
				 				 		 data-lazy-src="https://kw.be/app/themes/kw/dist/images/sub-logo.efa41c5c365f66b5882d.svg"	/><noscript><img class="c-logo__image" src="https://kw.be/app/themes/kw/dist/images/sub-logo.efa41c5c365f66b5882d.svg"
				 alt="KW"
				 				 			/></noscript>
		
			</a>
	</div>
				</li>
			
															
				
				<li class="c-nav__item ">
					
	<a class="c-nav__link" href="https://kw.be/nieuws/"  >
		<div class="c-nav__item-inner">
			
			<span class="c-nav__text">
				Nieuws
			</span>

					</div>
	</a>
				</li>
															
				
				<li class="c-nav__item ">
					
	<a class="c-nav__link" href="https://kw.be/sport"  >
		<div class="c-nav__item-inner">
			
			<span class="c-nav__text">
				Sport
			</span>

					</div>
	</a>
				</li>
					</ul>
	</div>
</nav>

				
<div class="c-hamburger js-hamburger c-header__hamburger js-header__hamburger">
	<div class="c-hamburger__container">
		<span class="c-hamburger__line c-hamburger__line--top"></span>
		<span class="c-hamburger__line c-hamburger__line--middle"></span>
		<span class="c-hamburger__line c-hamburger__line--bottom"></span>
	</div>
</div>
			</div>
		</div>
	</div>

			<div class="c-header__ad">
			<div data-adshim data-adshim-format="banner" data-adshim-slot="above" data-adshim-targeting='{"AdType":"BANNER_ABOVE"}' id="gpt-ad-BANNER_ABOVE" class="rmgAd c-ad js-ad c-ad--with-background" data-type="BANNER_ABOVE" data-device="all" ></div>
		</div>
	
			
	
<div class="c-mobile-nav c-header__mobile-nav js-header__mobile-nav c-mobile-nav--with-action">
	<div class="c-mobile-nav__content">
					<div class="l-container:12/12 l-container--with-default-spacing">
				<form class="c-mobile-nav__search" action="https://kw.be">
					


<div class="c-input c-mobile-nav__search-input c-input--fill-space  c-input--with-icon-before  ">
			
<span class="c-icon c-icon--search c-input__icon-before c-icon--size-x0.8" aria-hidden="true" focusable="false">
			<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" viewBox="0 0 24 24">
	<path d="M 9.402344,0 C 4.209209,0 0,4.2109774 0,9.4042969 0,14.59767 4.209209,18.806641 9.402344,18.806641 c 2.127327,0 4.090543,-0.707323 5.666015,-1.898438 L 22.158203,24 24,22.158203 16.910156,15.068359 C 18.100793,13.492936 18.806641,11.531238 18.806641,9.4042969 18.806641,4.2109774 14.595447,0 9.402344,0 Z m 0,2.6035156 c 3.754986,0 6.798828,3.0456104 6.798828,6.8007813 0,3.7552031 -3.043842,6.7988281 -6.798828,6.7988281 -3.755029,0 -6.798828,-3.043625 -6.798828,-6.7988281 0,-3.7551709 3.043799,-6.8007813 6.798828,-6.8007813 z"/>
</svg>
	</span>
	
	<input
		class="c-input__field "
		id=""
		name="s"
		type="text"
		placeholder=""
		value=""
			/>

	
	
	</div>
				</form>
			</div>
		
		
					<div class="l-container:12/12 l-container--with-default-spacing">
				<ul class="c-mobile-nav__list">
																																									
						
						<li class="c-mobile-nav__item  menu-item menu-item-type-custom menu-item-object-custom menu-item-397092 menu-item-has-children">
															
								
								
<div class="c-expander js-expander c-mobile-nav__dropdown c-expander--reverse">
			<div class="c-expander__content js-expander-content" >
			<div class="c-expander__content-inner js-expander-content-inner">
													<ul class="c-mobile-nav__sub-list">
																																											
											<li class="c-mobile-nav__sub-item">
												<a class="c-mobile-nav__sub-item-content" href="https://kw.be/nieuws/samenleving/">
													
													Samenleving
												</a>
											</li>
																																											
											<li class="c-mobile-nav__sub-item">
												<a class="c-mobile-nav__sub-item-content" href="https://kw.be/nieuws/politiek/">
													
													Politiek
												</a>
											</li>
																																											
											<li class="c-mobile-nav__sub-item">
												<a class="c-mobile-nav__sub-item-content" href="https://kw.be/nieuws/cultuur/">
													
													Cultuur
												</a>
											</li>
																																											
											<li class="c-mobile-nav__sub-item">
												<a class="c-mobile-nav__sub-item-content" href="https://kw.be/nieuws/verkeer-en-mobiliteit/">
													
													Verkeer en Mobiliteit
												</a>
											</li>
																																											
											<li class="c-mobile-nav__sub-item">
												<a class="c-mobile-nav__sub-item-content" href="https://kw.be/nieuws/economie/">
													
													Economie
												</a>
											</li>
																																											
											<li class="c-mobile-nav__sub-item">
												<a class="c-mobile-nav__sub-item-content" href="https://kw.be/lifestyle/">
													
													Lifestyle
												</a>
											</li>
																																											
											<li class="c-mobile-nav__sub-item">
												<a class="c-mobile-nav__sub-item-content" href="https://kw.be/nieuws/milieu/">
													
													Milieu
												</a>
											</li>
																																											
											<li class="c-mobile-nav__sub-item">
												<a class="c-mobile-nav__sub-item-content" href="https://kw.be/nieuws/media/">
													
													Media
												</a>
											</li>
																																											
											<li class="c-mobile-nav__sub-item">
												<a class="c-mobile-nav__sub-item-content" href="https://kw.be/nieuws/ongevallen/">
													
													Ongevallen
												</a>
											</li>
																																											
											<li class="c-mobile-nav__sub-item">
												<a class="c-mobile-nav__sub-item-content" href="https://kw.be/nieuws/criminaliteit/">
													
													Criminaliteit
												</a>
											</li>
																																											
											<li class="c-mobile-nav__sub-item">
												<a class="c-mobile-nav__sub-item-content" href="https://kw.be/de-padi-show/">
													
													De PADI show
												</a>
											</li>
																																											
											<li class="c-mobile-nav__sub-item">
												<a class="c-mobile-nav__sub-item-content" href="https://kw.be/nieuws/">
													
													Meest recent
												</a>
											</li>
																			</ul>
								
			</div>
		</div>

		<div class="c-expander__trigger js-expander-trigger">
																<button class="c-mobile-nav__item-content c-mobile-nav__trigger">
										<span class="c-mobile-nav__item-content-title">
											Nieuws
										</span>

										
<span class="c-icon c-icon--chevron-down c-mobile-nav__chevron c-icon--size-x0.5" aria-hidden="true" focusable="false">
			<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" viewBox="0 0 24 24">
  <path d="M 24,7.41 21.18,4.59 12,13.79 2.82,4.59 0,7.41 l 12,12 z" />
</svg>
	</span>
									</button>
								
					</div>
	</div>
													</li>
																																									
						
						<li class="c-mobile-nav__item  menu-item menu-item-type-custom menu-item-object-custom menu-item-684094 menu-item-has-children">
															
								
								
<div class="c-expander js-expander c-mobile-nav__dropdown c-expander--reverse">
			<div class="c-expander__content js-expander-content" >
			<div class="c-expander__content-inner js-expander-content-inner">
													<ul class="c-mobile-nav__sub-list">
																																											
											<li class="c-mobile-nav__sub-item">
												<a class="c-mobile-nav__sub-item-content" href="https://kw.be/sport/voetbal/">
													
													Voetbal
												</a>
											</li>
																																											
											<li class="c-mobile-nav__sub-item">
												<a class="c-mobile-nav__sub-item-content" href="https://kw.be/sport/wielrennen/">
													
													Wielrennen
												</a>
											</li>
																																											
											<li class="c-mobile-nav__sub-item">
												<a class="c-mobile-nav__sub-item-content" href="https://kw.be/sport/volleybal/">
													
													Volleybal
												</a>
											</li>
																																											
											<li class="c-mobile-nav__sub-item">
												<a class="c-mobile-nav__sub-item-content" href="https://kw.be/sport/basketbal/">
													
													Basketbal
												</a>
											</li>
																																											
											<li class="c-mobile-nav__sub-item">
												<a class="c-mobile-nav__sub-item-content" href="https://kw.be/sport/andere-sporten/">
													
													Andere sporten
												</a>
											</li>
																																											
											<li class="c-mobile-nav__sub-item">
												<a class="c-mobile-nav__sub-item-content" href="https://kw.be/sport/voetbal/uitslagen/">
													
													Sportuitslagen
												</a>
											</li>
																			</ul>
								
			</div>
		</div>

		<div class="c-expander__trigger js-expander-trigger">
																<button class="c-mobile-nav__item-content c-mobile-nav__trigger">
										<span class="c-mobile-nav__item-content-title">
											Sport
										</span>

										
<span class="c-icon c-icon--chevron-down c-mobile-nav__chevron c-icon--size-x0.5" aria-hidden="true" focusable="false">
			<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" viewBox="0 0 24 24">
  <path d="M 24,7.41 21.18,4.59 12,13.79 2.82,4.59 0,7.41 l 12,12 z" />
</svg>
	</span>
									</button>
								
					</div>
	</div>
													</li>
																																									
						
						<li class="c-mobile-nav__item  menu-item menu-item-type-post_type menu-item-object-page menu-item-898">
															<a class="c-mobile-nav__item-content" href="https://kw.be/gemeente/">
									
									<span class="c-mobile-nav__item-content-title">
										Gemeente
									</span>
								</a>
													</li>
																																									
						
						<li class="c-mobile-nav__item  menu-item menu-item-type-custom menu-item-object-custom menu-item-677798 menu-item-has-children">
															
								
								
<div class="c-expander js-expander c-mobile-nav__dropdown c-expander--reverse">
			<div class="c-expander__content js-expander-content" >
			<div class="c-expander__content-inner js-expander-content-inner">
													<ul class="c-mobile-nav__sub-list">
																																											
											<li class="c-mobile-nav__sub-item">
												<a class="c-mobile-nav__sub-item-content" href="https://kw.be/dossier/dossier-auto/">
													
													Auto
												</a>
											</li>
																																											
											<li class="c-mobile-nav__sub-item">
												<a class="c-mobile-nav__sub-item-content" href="https://kw.be/dossier/fitness-met-delphine-steelandt/">
													
													Fit-date
												</a>
											</li>
																																											
											<li class="c-mobile-nav__sub-item">
												<a class="c-mobile-nav__sub-item-content" href="https://kw.be/dossier/groen/">
													
													Groen
												</a>
											</li>
																																											
											<li class="c-mobile-nav__sub-item">
												<a class="c-mobile-nav__sub-item-content" href="https://kw.be/dossier/huis/">
													
													Huis
												</a>
											</li>
																																											
											<li class="c-mobile-nav__sub-item">
												<a class="c-mobile-nav__sub-item-content" href="https://kw.be/dossier/lekker/">
													
													Lekker
												</a>
											</li>
																																											
											<li class="c-mobile-nav__sub-item">
												<a class="c-mobile-nav__sub-item-content" href="https://kw.be/dossier/mode/">
													
													Mode
												</a>
											</li>
																																											
											<li class="c-mobile-nav__sub-item">
												<a class="c-mobile-nav__sub-item-content" href="https://kw.be/dossier/psycho/">
													
													Psycho
												</a>
											</li>
																																											
											<li class="c-mobile-nav__sub-item">
												<a class="c-mobile-nav__sub-item-content" href="https://kw.be/dossier/reizen/">
													
													Reizen
												</a>
											</li>
																																											
											<li class="c-mobile-nav__sub-item">
												<a class="c-mobile-nav__sub-item-content" href="https://kw.be/dossier/trends-&-nieuwtjes/">
													
													Trends & nieuwtjes
												</a>
											</li>
																			</ul>
								
			</div>
		</div>

		<div class="c-expander__trigger js-expander-trigger">
																<button class="c-mobile-nav__item-content c-mobile-nav__trigger">
										<span class="c-mobile-nav__item-content-title">
											KW Weekend
										</span>

										
<span class="c-icon c-icon--chevron-down c-mobile-nav__chevron c-icon--size-x0.5" aria-hidden="true" focusable="false">
			<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" viewBox="0 0 24 24">
  <path d="M 24,7.41 21.18,4.59 12,13.79 2.82,4.59 0,7.41 l 12,12 z" />
</svg>
	</span>
									</button>
								
					</div>
	</div>
													</li>
																																									
						
						<li class="c-mobile-nav__item  menu-item menu-item-type-post_type menu-item-object-page menu-item-1011">
															<a class="c-mobile-nav__item-content" href="https://kw.be/beleef-kw/">
									
									<span class="c-mobile-nav__item-content-title">
										Beleef KW
									</span>
								</a>
													</li>
																																									
						
						<li class="c-mobile-nav__item  menu-item menu-item-type-post_type menu-item-object-page menu-item-905">
															<a class="c-mobile-nav__item-content" href="https://kw.be/contact-en-info/">
									
									<span class="c-mobile-nav__item-content-title">
										Contact & info
									</span>
								</a>
													</li>
																																									
						
						<li class="c-mobile-nav__item  menu-item menu-item-type-custom menu-item-object-custom menu-item-900">
															<a class="c-mobile-nav__item-content" href="https://www.mijnmagazines.be/lees/KVWVL">
																			
<span class="c-icon c-icon--link-external c-mobile-nav__icon c-icon--size-x0.8" aria-hidden="true" focusable="false">
			<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" viewBox="0 0 24 24">
<path d="M20.3,15h-1.5c-0.4,0-0.8,0.3-0.8,0.8V21H3V6h6.8c0.4,0,0.8-0.3,0.8-0.8V3.8c0-0.4-0.3-0.8-0.8-0.8H2.3C1,3,0,4,0,5.3v16.5
	C0,23,1,24,2.3,24l0,0h16.5c1.2,0,2.3-1,2.3-2.3l0,0v-6C21,15.3,20.7,15,20.3,15z M22.3,0h-7.4c-0.7,0-1.3,0.6-1.3,1.3v0.9
	c0,0.7,0.6,1.3,1.3,1.3c0,0,0,0,0,0L18,3.4L6.3,15l0,0c-0.4,0.4-0.4,1.2,0,1.6l1.1,1.1l0,0c0.4,0.4,1.2,0.4,1.6,0L20.6,6l-0.1,3.2v0
	c0,0.7,0.6,1.3,1.3,1.3h0.8c0.7,0,1.3-0.6,1.3-1.3V1.7l0,0C24,0.8,23.2,0,22.3,0z"/>
</svg>
	</span>
									
									<span class="c-mobile-nav__item-content-title">
										Digitale krant
									</span>
								</a>
													</li>
									</ul>
			</div>
		
		
					<div class="c-mobile-nav__action-wrapper">
								



	<a
		id="subscr_site-kw-nl_main"		class="c-button c-mobile-nav__action c-button--fill-space "
		href="https://kw.be/abonneren/"
				style=""
					>
			
			<span class="c-button__text js-button__text">
			Abonneer
		</span>
	
	
	
	</a>

			</div>
			</div>

	
	</div>
	</header>

<main>
            
        
<div class="l-container:12/12 l-container--with-default-spacing js-container">
	            
    
    
        
                    

<div class="l-layout-block l-layout-block--with-spacing:x3 l-layout-block--column@to:viewport-9">
	
		<div class="l-layout-block__item l-layout-block__main ">
		                    <div id="bc-article-abovearticle"></div>
                                    
<div class="l-grid l-grid--with-default-spacing">
					
		<div class="l-grid__col:2/12@at:viewport-9 u-display-none@to:viewport-9">
			
		</div>
					
		<div class="l-grid__col:8/12@at:viewport-9">
			



<div class="c-article-title ">

	<div class="c-article-title__inner">
		
		
		<div class="c-article-title__content">
							

<div class="c-stamp  c-article-title__stamp">
	
	<div class="c-stamp__text-container">
									<a class="c-stamp__title c-stamp__link" href="https://kw.be/l/tielt/">
					Tielt
				</a>
					
					<span class="c-stamp__divider">
				/
			</span>
		
									<a class="c-stamp__text c-stamp__link" href="https://kw.be/nieuws/samenleving/">
					Samenleving
				</a>
					
			</div>
</div>
			
			
			<div class="c-article-title__title-container">
				<div class="c-article-title__title">
					
					
					<h1>Een bloemetje voor Marcella, de duivel-doet-al van Samana</h1>
				</div>
			</div>

					</div>

			</div>

	</div>

		</div>
	</div>
            
                            
                                                                
        
                                    
                
                
                
        
        
        
        
                
        
        
<div class="l-grid l-grid--with-default-spacing">
					
		<div class="l-grid__col:2/12 u-display-none@to:viewport-9">
			
                                                                                                


<div class="c-socials-aside ">
	

<div class="c-social-shares c-social-shares--column c-socials-aside__shares">
	
	<div class="c-social-shares__content">
		<ul class="c-social-shares__list">
			
																											
				<li class="c-social-shares__item ">
					<a class="c-social-shares__link"
					   target="_blank"
						 href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fkw.be%2Fnieuws%2Fsamenleving%2Feen-bloemetje-voor-marcella-de-duivel-doet-al-van-samana%2F" 					   	title=""
					   	aria-label="Deel dit artikel op Facebook"
											>
						<span class="c-social-shares__icon-container">
							
<span class="c-icon c-icon--facebook c-social-shares__icon c-icon--size-x0.9" aria-hidden="true" focusable="false">
			<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" viewBox="0 0 24 24">
	<path d="M9.8,13.1V24h4.5V13.1H18l0.6-4.3h-4.3V6.1c0-1.2,0.4-2.1,2.1-2.1h2.3V0.2C17.6,0.1,16.5,0,15.4,0C12,0,9.8,2,9.8,5.6v3.2H6
		v4.3H9.8z"/>
</svg>
	</span>
						</span>
					</a>
				</li>
																											
				<li class="c-social-shares__item ">
					<a class="c-social-shares__link"
					   target="_blank"
						 href="https://twitter.com/share?url=https%3A%2F%2Fkw.be%2Fnieuws%2Fsamenleving%2Feen-bloemetje-voor-marcella-de-duivel-doet-al-van-samana%2F&text=Een bloemetje voor Marcella, de duivel-doet-al van Samana" 					   	title=""
					   	aria-label="Deel dit artikel op Twitter"
											>
						<span class="c-social-shares__icon-container">
							
<span class="c-icon c-icon--twitter c-social-shares__icon c-icon--size-x0.9" aria-hidden="true" focusable="false">
			<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" viewBox="0 0 24 24">
	<path d="M24,4.1c-0.9,0.4-1.8,0.6-2.8,0.8c1-0.6,1.8-1.5,2.2-2.7c-1,0.6-2,1-3.1,1.2c-0.9-0.9-2.2-1.5-3.6-1.5c-3.2,0-5.5,2.9-4.8,6
		C7.7,7.6,4.1,5.7,1.7,2.7C0.4,4.9,1,7.8,3.2,9.2C2.4,9.2,1.6,9,1,8.6c-0.1,2.2,1.6,4.3,3.9,4.8c-0.7,0.2-1.5,0.2-2.2,0.1
		c0.6,1.9,2.4,3.3,4.6,3.4c-2.1,1.6-4.7,2.3-7.3,2c2.2,1.4,4.8,2.2,7.5,2.2c9.1,0,14.3-7.6,14-14.4C22.5,6,23.3,5.1,24,4.1z"/>
</svg>
	</span>
						</span>
					</a>
				</li>
																											
				<li class="c-social-shares__item ">
					<a class="c-social-shares__link"
					   target="_blank"
						 href="https://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fkw.be%2Fnieuws%2Fsamenleving%2Feen-bloemetje-voor-marcella-de-duivel-doet-al-van-samana%2F&title=Een%20bloemetje%20voor%20Marcella%2C%20de%20duivel-doet-al%20van%20Samana&source=KW" 					   	title=""
					   	aria-label="Deel dit artikel op LinkedIn"
											>
						<span class="c-social-shares__icon-container">
							
<span class="c-icon c-icon--linkedin c-social-shares__icon c-icon--size-x0.9" aria-hidden="true" focusable="false">
			<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" viewBox="0 0 24 24">
	<path d="M5,3.5C5,4.9,3.9,6,2.5,6C1.1,6,0,4.9,0,3.5C0,2.2,1.1,1,2.5,1C3.9,1,5,2.2,5,3.5z M5,8H0v16h5V8z M13,8H8v16h5v-8.4
	c0-4.7,6-5,6,0V24h5V13.9c0-7.9-8.9-7.6-11-3.7V8z"/>
</svg>
	</span>
						</span>
					</a>
				</li>
																											
				<li class="c-social-shares__item ">
					<a class="c-social-shares__link"
					   target="_blank"
						 href="mailto:?subject=Een%20bloemetje%20voor%20Marcella%2C%20de%20duivel-doet-al%20van%20Samana&body=Check%20dit%20artikel%3A%20Een%20bloemetje%20voor%20Marcella%2C%20de%20duivel-doet-al%20van%20Samana%20%0D%0A%0D%0Ahttps%3A%2F%2Fkw.be%2Fnieuws%2Fsamenleving%2Feen-bloemetje-voor-marcella-de-duivel-doet-al-van-samana%2F" 					   	title=""
					   	aria-label="Email dit artikel"
											>
						<span class="c-social-shares__icon-container">
							
<span class="c-icon c-icon--envelope c-social-shares__icon c-icon--size-x0.9" aria-hidden="true" focusable="false">
			<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" viewBox="0 0 24 24">
	<path d="M12,13.2L0,3.5h24L12,13.2z M6.6,11.4L0,6.1v12.5L6.6,11.4z M17.4,11.4l6.6,7.2V6.1L17.4,11.4z M15.9,12.7L12,15.8l-3.9-3.1 
	L0,21.5h24L15.9,12.7z"/>
</svg>
	</span>
						</span>
					</a>
				</li>
																											
				<li class="c-social-shares__item ">
					<a class="c-social-shares__link"
					   target="_blank"
						 href="https://kw.be/nieuws/samenleving/een-bloemetje-voor-marcella-de-duivel-doet-al-van-samana/" 					   	title=""
					   	aria-label="Hyperlink"
						 onclick="const el = document.createElement('textarea'); el.value = 'https://kw.be/nieuws/samenleving/een-bloemetje-voor-marcella-de-duivel-doet-al-van-samana/'; document.body.appendChild(el); el.select(); document.execCommand('copy'); document.body.removeChild(el); return false; " 					>
						<span class="c-social-shares__icon-container">
							
<span class="c-icon c-icon--link c-social-shares__icon c-icon--size-x0.9" aria-hidden="true" focusable="false">
			<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" viewBox="0 0 24 24">
	<path d="M6.2,8.7c0.4-0.4,0.9-0.8,1.4-1.1c2.9-1.6,6.6-0.7,8.4,2.1l-2.2,2.2c-0.6-1.5-2.2-2.3-3.8-1.9c-0.6,0.1-1.2,0.4-1.6,0.9
	l-4.3,4.3c-1.3,1.3-1.3,3.4,0,4.7c1.3,1.3,3.4,1.3,4.7,0l1.3-1.3c1.2,0.5,2.5,0.7,3.8,0.6L11,22.1c-2.5,2.5-6.6,2.5-9.1,0
	c-2.5-2.5-2.5-6.6,0-9.1L6.2,8.7z M13,1.9l-2.9,2.9c1.3-0.1,2.6,0.1,3.8,0.6l1.3-1.3c1.3-1.3,3.4-1.3,4.7,0c1.3,1.3,1.3,3.4,0,4.7
	l-4.3,4.3c-1.3,1.3-3.4,1.3-4.7,0c-0.3-0.3-0.6-0.7-0.7-1.1l-2.2,2.2c0.2,0.4,0.5,0.7,0.8,1c0.8,0.8,1.8,1.4,3,1.7
	c1.5,0.4,3.2,0.2,4.6-0.6c0.5-0.3,1-0.6,1.4-1.1l4.3-4.3c2.5-2.5,2.5-6.6,0-9.1C19.6-0.6,15.5-0.6,13,1.9z"/>
</svg>
	</span>
						</span>
					</a>
				</li>
																											
				<li class="c-social-shares__item ">
					<a class="c-social-shares__link"
					   target="_blank"
						 href="https://kw.be/nieuws/samenleving/een-bloemetje-voor-marcella-de-duivel-doet-al-van-samana/" 					   	title=""
					   	aria-label="Print dit artikel"
						 onclick="print(); return false; " 					>
						<span class="c-social-shares__icon-container">
							
<span class="c-icon c-icon--printer c-social-shares__icon c-icon--size-x0.9" aria-hidden="true" focusable="false">
			<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" viewBox="0 0 24 24">
	<path d="M22.9,5.2h-4.8V2.4c0-0.6-0.5-1.1-1.1-1.1H7c-0.6,0-1.1,0.5-1.1,1.1v2.8H1.1C0.5,5.2,0,5.6,0,6.2v11c0,0.6,0.5,1.1,1.1,1.1
	h4.5v3.4c0,0.6,0.5,1.1,1.1,1.1h10.5c0.6,0,1.1-0.5,1.1-1.1v-3.4h4.5c0.6,0,1.1-0.5,1.1-1.1v-11C24,5.6,23.5,5.2,22.9,5.2z M8.1,3.5
	h7.7v1.7H8.1V3.5z M16.1,20.6H7.9v-6.2h8.3V20.6z M20.8,10.1h-2.5V7.9h2.5V10.1z"/>
</svg>
	</span>
						</span>
					</a>
				</li>
			
			
					</ul>

			</div>
</div>
</div>

		</div>
					
		<div class="l-grid__col:12/12 l-grid__col:8/12@at:viewport-9">
			
<div class="l-stack l-stack l-stack--align:stretch l-stack--with-spacing:x3">
					
		<div class="l-stack__item ">
			

	
<figure class="c-picture-figure  c-picture--with-caption">
	<div class="c-picture__container">
		<picture class="c-picture" >
			
						<img
				class="c-picture__image  skip-lazy"
				src="https://img.static-rmg.be/a/view/q75/w680/h0/4747473/b823316258z-1-20221013085648-000g5s3vv80d-1-0-jpg.jpg"
				alt=""
											/>
		</picture>

		
			</div>

			<figcaption class="c-picture__caption">
							<span>
					Marcella is een voorzitster uit de duizend. (foto mlt)
				</span>
			
					</figcaption>
	</figure>

		</div>
					
		<div class="l-stack__item ">
			        

<div class="c-author-meta ">
			<img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="Lieven Mathys" class="c-author-meta__image" data-lazy-src="https://img.static-rmg.be/a/view/q75/w150/h150/2784727/avatar-1205-jpg.jpg"><noscript><img src="https://img.static-rmg.be/a/view/q75/w150/h150/2784727/avatar-1205-jpg.jpg" alt="Lieven Mathys" class="c-author-meta__image"></noscript>
	
	<div class="c-author-meta__content">
					<div class="c-author-meta__authors">
																			
					<div class="c-author-meta__author-data">
																					<a href="/a/lieven-mathys/" class="c-author-meta__author c-author-meta__author-link">Lieven Mathys</a>
													
													<span class="c-author-meta__author-role">Community KW</span>
											</div>
							</div>
		
		<div class="c-author-meta__metadata">
												
											<span class="c-author-meta__author-role c-author-meta__metadata__item">Community KW</span>
												
							<span class="c-author-meta__published c-author-meta__metadata__item">08:58</span>
			
			
			
			
							<span class="c-author-meta__duration c-author-meta__metadata__item">
					</span>
					</div>
	</div>
</div>


		</div>
					
		<div class="l-stack__item ">
			

<div class="s-wysiwyg-editor paywalled">
	<p class="dropcap">“Onze voorzitster Marcella Uyttenhove is een duivel-doet-al”, meent Rita Buddaert van Samana Tielt. “Ze cijfert zich altijd weg om andere mensen gelukkig te maken. Ik heb respect voor hoe ze dat doet, en al vele jaren voor elkaar krijgt.”</p><div id="below_para_1"></div><!--more-->    

<div class="c-alert-box c-alert-box--danger">
	

<div class="s-wysiwyg-editor c-alert-box__content">
	<p>Ken je ook iemand die een bloemetje verdient? Een vrijwilliger, een goeie buur of een duivel-doet-al in de vereniging? Laat het ons weten via mail op <a href="mailto:bloemetje@kw.be" target="_blank" rel="noopener">bloemetje@kw.be</a>.</p>
</div>
</div>
<p>Samana, het voormalige Ziekenzorg van de CM, zet zich in voor langdurig zieken, hun mantelzorgers en vrijwilligers. Jaarlijks houden ze nationaal hun Dag van de mensen met een chronische ziekte. Dat was eigenlijk vorige zaterdag, maar in Tielt vieren ze dat pas morgen. Vorige week was er in de Europastad namelijk geen lokaal meer beschikbaar dat rolstoelvriendelijk is.</p><div class="u-display-none@at:viewport-7"><div data-adshim data-adshim-format="rect-large-new" data-adshim-slot="above" data-adshim-targeting='{"AdType":"RECT_ABOVE"}' id="gpt-ad-RECT_ABOVE_6" class="rmgAd c-ad js-ad c-ad--with-background" data-type="RECT_ABOVE" data-device="mobile" data-prefix = 'Advertisement' ></div><div data-adshim data-adshim-format="halfrect" data-adshim-slot="above" data-adshim-targeting='{"AdType":"HALFRECT_ABOVE"}' id="gpt-ad-HALFRECT_ABOVE" class="rmgAd c-ad js-ad c-ad--with-background" data-type="HALFRECT_ABOVE" data-device="mobile" data-prefix = 'Advertisement' ></div></div><div id="below_para_2"></div><p>Dat is ook meteen een van de uitdagingen van Marcella Uyttenhove, die al twintig jaar aan het roer staat van Samana Tielt. “We kunnen nu terecht in zaal ‘t Gildeke, maar dat wordt binnenkort gesloopt. We moeten dus uitkijken naar een andere locatie, bij voorkeur op het gelijkvloers én rolstoelvriendelijk. Dat is geen evidentie.”</p><div data-adshim data-adshim-format="inpage" data-adshim-slot="" data-adshim-targeting='{"AdType":"INPAGE"}' id="gpt-ad-INPAGE" class="rmgAd c-ad js-ad " data-type="INPAGE" data-device="all" ></div><div id="below_para_3"></div><blockquote><p>“Marcella cijfert zich weg om mensen gelukkig te maken”</p></blockquote> <p>Een andere uitdaging is de verjonging binnen het bestuur. “Ik ben niet meer van de jongste”, lacht Marcella, “maar voorlopig is er nog geen opvolging.” De 150 leden van Samana kunnen echter op hun beide oren slapen want met Marcella hebben ze een topvrouw als voorzitter.</p><div id="below_para_4"></div><p>“Maar voor alle duidelijkheid, het is echt wel de equipe van Samana die dit bloemetje verdient”, wuift ze alle lof bescheiden weg.</p><div id="below_para_5"></div><p>Tijdens haar loopbaan bij CM Tielt was Marcella ook al actief binnen de werking van Ziekenzorg. Eens met brugpensioen begeleidde ze veertien jaar lang ziekenvakanties en Lourdesbedevaarten voor zieken.</p><div id="below_para_6"></div><p>Jarenlang was ze ook samen met haar broers en zussen mantelzorger voor haar moeder die zo in haar vertrouwde omgeving kon blijven. Haar schoonbroer-weduwnaar was daarnaast 21 jaar lang welkom ten huize Vandekerkhove-Uyttenhove.</p><div id="below_para_7"></div><p>Marcella kent dus als geen ander de noden van de zieken, maar ook van de mantelzorger en de vrijwilliger. “Ja, dat zorgen heeft er bij mij altijd ingezeten.” (mlt)</p><div id="below_para_8"></div>
</div>

		</div>
					
		<div class="l-stack__item ">
			

<div class="c-seo-tags ">
	<span class="c-seo-tags__label">
		Lees meer over:
	</span>

	<ul class="c-seo-tags__tags">
								
			<li class="c-seo-tags__tag">
				<a href="https://kw.be/o/samana/" class="c-seo-tags__link">
					Samana
				</a>
			</li>
								
			<li class="c-seo-tags__tag">
				<a href="https://kw.be/p/marcella-uyttenhove/" class="c-seo-tags__link">
					Marcella Uyttenhove
				</a>
			</li>
								
			<li class="c-seo-tags__tag">
				<a href="https://kw.be/p/rita-buddaert/" class="c-seo-tags__link">
					Rita Buddaert
				</a>
			</li>
			</ul>
</div>

		</div>
					
		<div class="l-stack__item u-display-none@at:viewport-9">
			            <div data-adshim data-adshim-format="rect" data-adshim-slot="below" data-adshim-targeting='{"AdType":"RECT_BELOW"}' id="gpt-ad-RECT_BELOW_6" class="rmgAd c-ad js-ad c-ad--with-background" data-type="RECT_BELOW" data-device="mobile" data-prefix = 'Advertisement' ></div>
        
		</div>
					
		<div class="l-stack__item ">
			
		</div>
					
		<div class="l-stack__item ">
			
                                                                                                


<div class="c-social-shares ">
	
	<div class="c-social-shares__content">
		<ul class="c-social-shares__list">
			
																											
				<li class="c-social-shares__item ">
					<a class="c-social-shares__link"
					   target="_blank"
						 href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fkw.be%2Fnieuws%2Fsamenleving%2Feen-bloemetje-voor-marcella-de-duivel-doet-al-van-samana%2F" 					   	title=""
					   	aria-label="Deel dit artikel op Facebook"
											>
						<span class="c-social-shares__icon-container">
							
<span class="c-icon c-icon--facebook c-social-shares__icon c-icon--size-x0.9" aria-hidden="true" focusable="false">
			<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" viewBox="0 0 24 24">
	<path d="M9.8,13.1V24h4.5V13.1H18l0.6-4.3h-4.3V6.1c0-1.2,0.4-2.1,2.1-2.1h2.3V0.2C17.6,0.1,16.5,0,15.4,0C12,0,9.8,2,9.8,5.6v3.2H6
		v4.3H9.8z"/>
</svg>
	</span>
						</span>
					</a>
				</li>
																											
				<li class="c-social-shares__item ">
					<a class="c-social-shares__link"
					   target="_blank"
						 href="https://twitter.com/share?url=https%3A%2F%2Fkw.be%2Fnieuws%2Fsamenleving%2Feen-bloemetje-voor-marcella-de-duivel-doet-al-van-samana%2F&text=Een bloemetje voor Marcella, de duivel-doet-al van Samana" 					   	title=""
					   	aria-label="Deel dit artikel op Twitter"
											>
						<span class="c-social-shares__icon-container">
							
<span class="c-icon c-icon--twitter c-social-shares__icon c-icon--size-x0.9" aria-hidden="true" focusable="false">
			<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" viewBox="0 0 24 24">
	<path d="M24,4.1c-0.9,0.4-1.8,0.6-2.8,0.8c1-0.6,1.8-1.5,2.2-2.7c-1,0.6-2,1-3.1,1.2c-0.9-0.9-2.2-1.5-3.6-1.5c-3.2,0-5.5,2.9-4.8,6
		C7.7,7.6,4.1,5.7,1.7,2.7C0.4,4.9,1,7.8,3.2,9.2C2.4,9.2,1.6,9,1,8.6c-0.1,2.2,1.6,4.3,3.9,4.8c-0.7,0.2-1.5,0.2-2.2,0.1
		c0.6,1.9,2.4,3.3,4.6,3.4c-2.1,1.6-4.7,2.3-7.3,2c2.2,1.4,4.8,2.2,7.5,2.2c9.1,0,14.3-7.6,14-14.4C22.5,6,23.3,5.1,24,4.1z"/>
</svg>
	</span>
						</span>
					</a>
				</li>
																											
				<li class="c-social-shares__item ">
					<a class="c-social-shares__link"
					   target="_blank"
						 href="https://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fkw.be%2Fnieuws%2Fsamenleving%2Feen-bloemetje-voor-marcella-de-duivel-doet-al-van-samana%2F&title=Een%20bloemetje%20voor%20Marcella%2C%20de%20duivel-doet-al%20van%20Samana&source=KW" 					   	title=""
					   	aria-label="Deel dit artikel op LinkedIn"
											>
						<span class="c-social-shares__icon-container">
							
<span class="c-icon c-icon--linkedin c-social-shares__icon c-icon--size-x0.9" aria-hidden="true" focusable="false">
			<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" viewBox="0 0 24 24">
	<path d="M5,3.5C5,4.9,3.9,6,2.5,6C1.1,6,0,4.9,0,3.5C0,2.2,1.1,1,2.5,1C3.9,1,5,2.2,5,3.5z M5,8H0v16h5V8z M13,8H8v16h5v-8.4
	c0-4.7,6-5,6,0V24h5V13.9c0-7.9-8.9-7.6-11-3.7V8z"/>
</svg>
	</span>
						</span>
					</a>
				</li>
																											
				<li class="c-social-shares__item ">
					<a class="c-social-shares__link"
					   target="_blank"
						 href="mailto:?subject=Een%20bloemetje%20voor%20Marcella%2C%20de%20duivel-doet-al%20van%20Samana&body=Check%20dit%20artikel%3A%20Een%20bloemetje%20voor%20Marcella%2C%20de%20duivel-doet-al%20van%20Samana%20%0D%0A%0D%0Ahttps%3A%2F%2Fkw.be%2Fnieuws%2Fsamenleving%2Feen-bloemetje-voor-marcella-de-duivel-doet-al-van-samana%2F" 					   	title=""
					   	aria-label="Email dit artikel"
											>
						<span class="c-social-shares__icon-container">
							
<span class="c-icon c-icon--envelope c-social-shares__icon c-icon--size-x0.9" aria-hidden="true" focusable="false">
			<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" viewBox="0 0 24 24">
	<path d="M12,13.2L0,3.5h24L12,13.2z M6.6,11.4L0,6.1v12.5L6.6,11.4z M17.4,11.4l6.6,7.2V6.1L17.4,11.4z M15.9,12.7L12,15.8l-3.9-3.1 
	L0,21.5h24L15.9,12.7z"/>
</svg>
	</span>
						</span>
					</a>
				</li>
																											
				<li class="c-social-shares__item ">
					<a class="c-social-shares__link"
					   target="_blank"
						 href="https://kw.be/nieuws/samenleving/een-bloemetje-voor-marcella-de-duivel-doet-al-van-samana/" 					   	title=""
					   	aria-label="Hyperlink"
						 onclick="const el = document.createElement('textarea'); el.value = 'https://kw.be/nieuws/samenleving/een-bloemetje-voor-marcella-de-duivel-doet-al-van-samana/'; document.body.appendChild(el); el.select(); document.execCommand('copy'); document.body.removeChild(el); return false; " 					>
						<span class="c-social-shares__icon-container">
							
<span class="c-icon c-icon--link c-social-shares__icon c-icon--size-x0.9" aria-hidden="true" focusable="false">
			<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" viewBox="0 0 24 24">
	<path d="M6.2,8.7c0.4-0.4,0.9-0.8,1.4-1.1c2.9-1.6,6.6-0.7,8.4,2.1l-2.2,2.2c-0.6-1.5-2.2-2.3-3.8-1.9c-0.6,0.1-1.2,0.4-1.6,0.9
	l-4.3,4.3c-1.3,1.3-1.3,3.4,0,4.7c1.3,1.3,3.4,1.3,4.7,0l1.3-1.3c1.2,0.5,2.5,0.7,3.8,0.6L11,22.1c-2.5,2.5-6.6,2.5-9.1,0
	c-2.5-2.5-2.5-6.6,0-9.1L6.2,8.7z M13,1.9l-2.9,2.9c1.3-0.1,2.6,0.1,3.8,0.6l1.3-1.3c1.3-1.3,3.4-1.3,4.7,0c1.3,1.3,1.3,3.4,0,4.7
	l-4.3,4.3c-1.3,1.3-3.4,1.3-4.7,0c-0.3-0.3-0.6-0.7-0.7-1.1l-2.2,2.2c0.2,0.4,0.5,0.7,0.8,1c0.8,0.8,1.8,1.4,3,1.7
	c1.5,0.4,3.2,0.2,4.6-0.6c0.5-0.3,1-0.6,1.4-1.1l4.3-4.3c2.5-2.5,2.5-6.6,0-9.1C19.6-0.6,15.5-0.6,13,1.9z"/>
</svg>
	</span>
						</span>
					</a>
				</li>
																											
				<li class="c-social-shares__item ">
					<a class="c-social-shares__link"
					   target="_blank"
						 href="https://kw.be/nieuws/samenleving/een-bloemetje-voor-marcella-de-duivel-doet-al-van-samana/" 					   	title=""
					   	aria-label="Print dit artikel"
						 onclick="print(); return false; " 					>
						<span class="c-social-shares__icon-container">
							
<span class="c-icon c-icon--printer c-social-shares__icon c-icon--size-x0.9" aria-hidden="true" focusable="false">
			<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" viewBox="0 0 24 24">
	<path d="M22.9,5.2h-4.8V2.4c0-0.6-0.5-1.1-1.1-1.1H7c-0.6,0-1.1,0.5-1.1,1.1v2.8H1.1C0.5,5.2,0,5.6,0,6.2v11c0,0.6,0.5,1.1,1.1,1.1
	h4.5v3.4c0,0.6,0.5,1.1,1.1,1.1h10.5c0.6,0,1.1-0.5,1.1-1.1v-3.4h4.5c0.6,0,1.1-0.5,1.1-1.1v-11C24,5.6,23.5,5.2,22.9,5.2z M8.1,3.5
	h7.7v1.7H8.1V3.5z M16.1,20.6H7.9v-6.2h8.3V20.6z M20.8,10.1h-2.5V7.9h2.5V10.1z"/>
</svg>
	</span>
						</span>
					</a>
				</li>
			
			
					</ul>

			</div>
</div>

		</div>
					
		<div class="l-stack__item ">
			<div id="below-article"></div>
		</div>
	</div>

		</div>
	</div>
    
            <div id="text-errors">
            
    
    




<div id="c-cta-block-1319232839" class="c-cta-block ">
	
	<div class="c-cta-block__inner">
		
		<div class="c-cta-block__container">
			
			
			
							
				<h4 class="c-cta-block__title">
					Zeg et ne keer
				</h4>
			
			
							
				<div class="c-cta-block__content">
											

<div class="s-wysiwyg-editor c-cta-block__text">
	<p>Waar heb je een fout gezien of heb je zelf een suggestie? Laat het ons dan weten.</p>
</div>
					
									</div>
					</div>

		<footer class="c-cta-block__footer">
			
			<div class="c-cta-block__footer-container">
				        
<div class="l-pack l-pack l-pack--wrap l-pack--with-spacing:x2">
					
		<div class="l-pack__item ">
			        



	<a
				class="c-button c-button--inverted"
		href="mailto:lieven.mathys@kw.be?subject=Tip%20voor%20de%20redactie%20-%20Een bloemetje voor Marcella, de duivel-doet-al van Samana"
				style=""
					>
			
			<span class="c-button__text js-button__text">
			Tip voor de redactie
		</span>
	
	
	
	</a>

    
		</div>
					
		<div class="l-pack__item ">
			        



	<a
				class="c-button c-button--inverted"
		href="mailto:lieven.mathys@kw.be?subject=(Taal)fout%20opgemerkt%20-%20Een bloemetje voor Marcella, de duivel-doet-al van Samana"
				style=""
					>
			
			<span class="c-button__text js-button__text">
			(Taal)fout opgemerkt
		</span>
	
	
	
	</a>

    
		</div>
	</div>
    
			</div>
		</footer>
	</div>

	</div>
</div>





<div id="kw-recommendations-widget-gerelateerde-artikelen"></div>



<script type="didomi/javascript" data-vendor="iab:164" async="async" src="//widgets.outbrain.com/outbrain.js"></script>
<script type="didomi/html" data-vendor="iab:164">
        <div class="OUTBRAIN" data-src="https://kw.be/nieuws/samenleving/een-bloemetje-voor-marcella-de-duivel-doet-al-van-samana" data-widget-id="AR_2"></div>

</script>
            

			</div>

				
	<aside class="l-layout-block__item l-layout-block__sidebar:30 u-display-none@to:viewport-9">
		<div class="l-layout-block__sidebar__inner">
			<div id="bc-article-topright"></div>

<div data-adshim data-adshim-format="rect-large-new" data-adshim-slot="above" data-adshim-targeting='{"AdType":"RECT_ABOVE"}' id="gpt-ad-RECT_ABOVE" class="rmgAd c-ad js-ad c-ad--with-background" data-type="RECT_ABOVE" data-device="all" data-prefix = 'Advertisement' ></div>    <div id="weather-report" class="u-display-none">
            


<div class="c-text-block c-text-block--with-spacing:x1">
	<div class="c-text-block__content">
		
		
					

<div class="s-wysiwyg-editor c-text-block__text">
	<h4>Het weer in West-Vlaanderen</h4>
</div>
		
			</div>

	
	</div>
        <a href="https://kw.be/nieuws/milieu/het-weer/">
            


<figure class="c-picture-figure c-text-block--with-spacing:x1">
	<div class="c-picture__container">
		<picture class="c-picture" >
			
						<img
				class="c-picture__image  "
			 src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E"
				alt="Het weer in West-Vlaanderen"
										 data-lazy-src="https://img.static-rmg.be/a/view/q75/w500/h/https%3A%2F%2Fpublished.unitedrobots.se%2Fweather%2Fforeca%2Fsummary_image%2Fbe%2F2.929089%2C51.027306%2F2022-10-13%2Fmorning_weekend.jpg"	/><noscript><img
				class="c-picture__image  "
				src="https://img.static-rmg.be/a/view/q75/w500/h/https%3A%2F%2Fpublished.unitedrobots.se%2Fweather%2Fforeca%2Fsummary_image%2Fbe%2F2.929089%2C51.027306%2F2022-10-13%2Fmorning_weekend.jpg"
				alt="Het weer in West-Vlaanderen"
											/></noscript>
		</picture>

		
			</div>

	</figure>
        </a>
    </div>    <script type="text/javascript">
        /**
         * Inject the data into DOM
         * @param data
         */
        function insertData(data) {
            let element = document.getElementById("weather-report");
            element.insertAdjacentHTML("afterend", data);
            element.nextElementSibling.setAttribute("id", element.id);
            element.parentNode.removeChild(element);
        }

        /**
         * find / extract a cookie
         * @param name
         * @returns {string}
         */
        function getCookie(name) {
            const value = `; ${document.cookie}`;
            const parts = value.split(`; ${name}=`);
            if (parts.length === 2) return parts.pop().split(';').shift();
        }

        function showFallbackWeatherReport() {
            let element = document.getElementById("weather-report");
            element.classList.remove('u-display-none');
        }

        // Clear local storage on logged in event
        addEventListener('rmg_logged_in_event', function (e) {
            localStorage.removeItem("weather_home");
            localStorage.removeItem("weather_home_expiration");
        });

        addEventListener("DOMContentLoaded", function (e) {
            const currentTime = Date.now();
            const maxValidTime = 3600000; // 1 Hour Milliseconds

            // Retrieve local
            let weather_home = localStorage.getItem("weather_home");
            let weather_home_expiration = localStorage.getItem("weather_home_expiration");

            const locality = getCookie('rmg_locality');

            // is there already data that is not expired yet?
            if (weather_home && weather_home_expiration > (currentTime - maxValidTime)) {
                insertData(weather_home);
            } else if (locality) {
                let query = new URLSearchParams();
                query.append("locality", locality);

                fetch("https://kw.be/wp-json/roularta/v1/weatherreport/locality?" + query.toString(), {
                    method: "GET",
                    credentials: 'same-origin',
                })
                    .then(response => {
                        if (!response.ok) {
                            throw new Error('Response not OK');
                        }

                        return response.json();
                    })
                    .then(data => {
                        if (data.html) {
                            insertData(data.html);
                            // Store locally
                            localStorage.setItem("weather_home", data.html);
                            localStorage.setItem("weather_home_expiration", Date.now());
                        } else {
                            showFallbackWeatherReport();
                        }
                    })
                    .catch(error => {
                        showFallbackWeatherReport();
                    });
            } else {
                showFallbackWeatherReport();
            }
        }, false);
    </script>


    
    
    
                
                    
                    
                    
                    
            
        
                    

	
<div class="l-module l-module--with-spacing:x3 l-module--with-header">
	
					
		<header class="l-module__header l-module__header--primary">
			<div class="l-module__header-inner">
				<h3>Meest gelezen</h3>
			</div>
		</header>
	
					
		<div class="l-module__content ">
			        
<ol class="c-numbered-list js-slider-to-viewport-9">
			<li class="c-numbered-list__item ">
			            

<article class="c-teaser-item  ">
	<div class="c-teaser-item__container">
					<div class="c-teaser-item__visual">
									<a href="https://kw.be/nieuws/samenleving/zyncke-24-stelt-opening-burgerzaak-uit-na-overlijden-zus-wibe-25/" class="c-teaser-item__visual-link"></a>
				
				<div href="https://kw.be/nieuws/samenleving/zyncke-24-stelt-opening-burgerzaak-uit-na-overlijden-zus-wibe-25/" class="c-teaser-item__picture-container">
					
					


<figure class="c-picture-figure  c-teaser-item__picture c-picture--fill-space">
	<div class="c-picture__container">
		<picture class="c-picture" >
															
									<source
						class="c-picture__source "
						media="(min-width: 720px)"
						data-lazy-srcset="https://img.static-rmg.be/a/view/q75/w104/h133/4746176/b823315025z-1-20221011180131-000gfp4020rm-1-0-jpg.jpg"
					>
																			
									<source
						class="c-picture__source "
						media="(min-width: 1px)"
						data-lazy-srcset="https://img.static-rmg.be/a/view/q75/w142/h131/4746176/b823315025z-1-20221011180131-000gfp4020rm-1-0-jpg.jpg"
					>
							
						<img
				class="c-picture__image  "
			 src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E"
				alt=""
										 data-lazy-src="https://img.static-rmg.be/a/view/q75/w104/h133/4746176/b823315025z-1-20221011180131-000gfp4020rm-1-0-jpg.jpg"	/><noscript><img
				class="c-picture__image  "
				src="https://img.static-rmg.be/a/view/q75/w104/h133/4746176/b823315025z-1-20221011180131-000gfp4020rm-1-0-jpg.jpg"
				alt=""
											/></noscript>
		</picture>

		
			</div>

	</figure>

					<div class="c-teaser-item__visual-overlay">
						<div class="c-teaser-item__visual-overlay__left">
													</div>

						<div class="c-teaser-item__visual-overlay__right">
													</div>

						
											</div>
				</div>
			</div>
		
		<div class="c-teaser-item__content">
							<div class="c-teaser-item__meta">
											
						

<div class="c-stamp  c-teaser-item__stamp c-stamp--no-invert">
			

<span
	class="c-premium-indicator c-stamp__premium-indicator"
	>
	
<span class="c-icon c-icon--lock c-premium-indicator__icon c-premium-indicator__icon--locked" aria-hidden="true" focusable="false">
			<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" viewBox="0 0 24 24">
<path d="M20.3,10.5h-1.1V7.1C19.1,3.2,15.9,0,12,0S4.9,3.2,4.9,7.1v3.4H3.8c-1.2,0-2.3,1-2.3,2.3v9c0,1.2,1,2.3,2.3,2.3h16.5
	c1.2,0,2.3-1,2.3-2.3v-9C22.5,11.5,21.5,10.5,20.3,10.5z M13.9,18.4c0,1-0.8,1.9-1.9,1.9s-1.9-0.8-1.9-1.9v-2.3c0-1,0.8-1.9,1.9-1.9
	s1.9,0.8,1.9,1.9V18.4z M15.4,10.5H8.6V7.1c0-1.9,1.5-3.4,3.4-3.4s3.4,1.5,3.4,3.4V10.5z"/>
</svg>
	</span>

			
<span class="c-icon c-icon--lock-open c-premium-indicator__icon c-premium-indicator__icon--unlocked" aria-hidden="true" focusable="false">
			<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" viewBox="0 0 24 24">
<path d="M17.6,1.3c-3.5,0-6.3,2.9-6.3,6.4v2.9H2c-1.1,0-2,0.9-2,2v8c0,1.1,0.9,2,2,2h14.7c1.1,0,2-0.9,2-2v-8c0-1.1-0.9-2-2-2h-2v-3
	c0-1.7,1.3-3,3-3c1.7,0,3,1.3,3,3V11c0,0.6,0.4,1,1,1H23c0.6,0,1-0.4,1-1V7.7C24,4.2,21.1,1.3,17.6,1.3z M11,17.7
	c0,0.9-0.7,1.7-1.7,1.7s-1.7-0.7-1.7-1.7v-2c0-0.9,0.7-1.7,1.7-1.7s1.7,0.7,1.7,1.7V17.7z"/>
</svg>
	</span>
	</span>
	
	<div class="c-stamp__text-container">
									<a class="c-stamp__title c-stamp__link" href="https://kw.be/l/wevelgem/">
					Wevelgem
				</a>
					
		
		
			</div>
</div>
					
									</div>
			
			
							<a href="https://kw.be/nieuws/samenleving/zyncke-24-stelt-opening-burgerzaak-uit-na-overlijden-zus-wibe-25/" class="c-teaser-item__title">
					
					<span class="c-teaser-item__title-inner">Zyncke (24) stelt opening burgerzaak uit na overlijden zus Wibe (25)</span>

									</a>
			
					</div>
	</div>
</article>

        
		</li>
			<li class="c-numbered-list__item ">
			            

<article class="c-teaser-item  ">
	<div class="c-teaser-item__container">
					<div class="c-teaser-item__visual">
									<a href="https://kw.be/nieuws/ongevallen/arbeidsongeval/philip-caudron-uit-torhout-overlijdt-bij-arbeidsongeval-in-haaltert/" class="c-teaser-item__visual-link"></a>
				
				<div href="https://kw.be/nieuws/ongevallen/arbeidsongeval/philip-caudron-uit-torhout-overlijdt-bij-arbeidsongeval-in-haaltert/" class="c-teaser-item__picture-container">
					
					


<figure class="c-picture-figure  c-teaser-item__picture c-picture--fill-space">
	<div class="c-picture__container">
		<picture class="c-picture" >
															
									<source
						class="c-picture__source "
						media="(min-width: 720px)"
						data-lazy-srcset="https://img.static-rmg.be/a/view/q75/w104/h133/4746693/b823315605z-1-20221012110523-000gi84028q0-1-0-jpg.jpg"
					>
																			
									<source
						class="c-picture__source "
						media="(min-width: 1px)"
						data-lazy-srcset="https://img.static-rmg.be/a/view/q75/w142/h131/4746693/b823315605z-1-20221012110523-000gi84028q0-1-0-jpg.jpg"
					>
							
						<img
				class="c-picture__image  "
			 src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E"
				alt=""
										 data-lazy-src="https://img.static-rmg.be/a/view/q75/w104/h133/4746693/b823315605z-1-20221012110523-000gi84028q0-1-0-jpg.jpg"	/><noscript><img
				class="c-picture__image  "
				src="https://img.static-rmg.be/a/view/q75/w104/h133/4746693/b823315605z-1-20221012110523-000gi84028q0-1-0-jpg.jpg"
				alt=""
											/></noscript>
		</picture>

		
			</div>

	</figure>

					<div class="c-teaser-item__visual-overlay">
						<div class="c-teaser-item__visual-overlay__left">
													</div>

						<div class="c-teaser-item__visual-overlay__right">
													</div>

						
											</div>
				</div>
			</div>
		
		<div class="c-teaser-item__content">
							<div class="c-teaser-item__meta">
											
						

<div class="c-stamp  c-teaser-item__stamp c-stamp--no-invert">
			

<span
	class="c-premium-indicator c-stamp__premium-indicator"
	>
	
<span class="c-icon c-icon--lock c-premium-indicator__icon c-premium-indicator__icon--locked" aria-hidden="true" focusable="false">
			<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" viewBox="0 0 24 24">
<path d="M20.3,10.5h-1.1V7.1C19.1,3.2,15.9,0,12,0S4.9,3.2,4.9,7.1v3.4H3.8c-1.2,0-2.3,1-2.3,2.3v9c0,1.2,1,2.3,2.3,2.3h16.5
	c1.2,0,2.3-1,2.3-2.3v-9C22.5,11.5,21.5,10.5,20.3,10.5z M13.9,18.4c0,1-0.8,1.9-1.9,1.9s-1.9-0.8-1.9-1.9v-2.3c0-1,0.8-1.9,1.9-1.9
	s1.9,0.8,1.9,1.9V18.4z M15.4,10.5H8.6V7.1c0-1.9,1.5-3.4,3.4-3.4s3.4,1.5,3.4,3.4V10.5z"/>
</svg>
	</span>

			
<span class="c-icon c-icon--lock-open c-premium-indicator__icon c-premium-indicator__icon--unlocked" aria-hidden="true" focusable="false">
			<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" viewBox="0 0 24 24">
<path d="M17.6,1.3c-3.5,0-6.3,2.9-6.3,6.4v2.9H2c-1.1,0-2,0.9-2,2v8c0,1.1,0.9,2,2,2h14.7c1.1,0,2-0.9,2-2v-8c0-1.1-0.9-2-2-2h-2v-3
	c0-1.7,1.3-3,3-3c1.7,0,3,1.3,3,3V11c0,0.6,0.4,1,1,1H23c0.6,0,1-0.4,1-1V7.7C24,4.2,21.1,1.3,17.6,1.3z M11,17.7
	c0,0.9-0.7,1.7-1.7,1.7s-1.7-0.7-1.7-1.7v-2c0-0.9,0.7-1.7,1.7-1.7s1.7,0.7,1.7,1.7V17.7z"/>
</svg>
	</span>
	</span>
	
	<div class="c-stamp__text-container">
									<a class="c-stamp__title c-stamp__link" href="https://kw.be/l/torhout/">
					Torhout
				</a>
					
		
		
			</div>
</div>
					
									</div>
			
			
							<a href="https://kw.be/nieuws/ongevallen/arbeidsongeval/philip-caudron-uit-torhout-overlijdt-bij-arbeidsongeval-in-haaltert/" class="c-teaser-item__title">
					
					<span class="c-teaser-item__title-inner">Philip Caudron uit Torhout overlijdt bij arbeidsongeval in Haaltert</span>

									</a>
			
					</div>
	</div>
</article>

        
		</li>
			<li class="c-numbered-list__item ">
			            

<article class="c-teaser-item  ">
	<div class="c-teaser-item__container">
					<div class="c-teaser-item__visual">
									<a href="https://kw.be/nieuws/ongevallen/verkeersongeval/broer-van-verongelukte-jessy-25-getuigt-reizen-was-wat-ze-het-liefst-deed/" class="c-teaser-item__visual-link"></a>
				
				<div href="https://kw.be/nieuws/ongevallen/verkeersongeval/broer-van-verongelukte-jessy-25-getuigt-reizen-was-wat-ze-het-liefst-deed/" class="c-teaser-item__picture-container">
					
					


<figure class="c-picture-figure  c-teaser-item__picture c-picture--fill-space">
	<div class="c-picture__container">
		<picture class="c-picture" >
															
									<source
						class="c-picture__source "
						media="(min-width: 720px)"
						data-lazy-srcset="https://img.static-rmg.be/a/view/q75/w104/h133/4744599/b823313310z-1-20221010125539-000gs24014ue-1-1-jpg.jpg"
					>
																			
									<source
						class="c-picture__source "
						media="(min-width: 1px)"
						data-lazy-srcset="https://img.static-rmg.be/a/view/q75/w142/h131/4744599/b823313310z-1-20221010125539-000gs24014ue-1-1-jpg.jpg"
					>
							
						<img
				class="c-picture__image  "
			 src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E"
				alt=""
										 data-lazy-src="https://img.static-rmg.be/a/view/q75/w104/h133/4744599/b823313310z-1-20221010125539-000gs24014ue-1-1-jpg.jpg"	/><noscript><img
				class="c-picture__image  "
				src="https://img.static-rmg.be/a/view/q75/w104/h133/4744599/b823313310z-1-20221010125539-000gs24014ue-1-1-jpg.jpg"
				alt=""
											/></noscript>
		</picture>

		
			</div>

	</figure>

					<div class="c-teaser-item__visual-overlay">
						<div class="c-teaser-item__visual-overlay__left">
													</div>

						<div class="c-teaser-item__visual-overlay__right">
													</div>

						
											</div>
				</div>
			</div>
		
		<div class="c-teaser-item__content">
							<div class="c-teaser-item__meta">
											
						

<div class="c-stamp  c-teaser-item__stamp c-stamp--no-invert">
			

<span
	class="c-premium-indicator c-stamp__premium-indicator"
	>
	
<span class="c-icon c-icon--lock c-premium-indicator__icon c-premium-indicator__icon--locked" aria-hidden="true" focusable="false">
			<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" viewBox="0 0 24 24">
<path d="M20.3,10.5h-1.1V7.1C19.1,3.2,15.9,0,12,0S4.9,3.2,4.9,7.1v3.4H3.8c-1.2,0-2.3,1-2.3,2.3v9c0,1.2,1,2.3,2.3,2.3h16.5
	c1.2,0,2.3-1,2.3-2.3v-9C22.5,11.5,21.5,10.5,20.3,10.5z M13.9,18.4c0,1-0.8,1.9-1.9,1.9s-1.9-0.8-1.9-1.9v-2.3c0-1,0.8-1.9,1.9-1.9
	s1.9,0.8,1.9,1.9V18.4z M15.4,10.5H8.6V7.1c0-1.9,1.5-3.4,3.4-3.4s3.4,1.5,3.4,3.4V10.5z"/>
</svg>
	</span>

			
<span class="c-icon c-icon--lock-open c-premium-indicator__icon c-premium-indicator__icon--unlocked" aria-hidden="true" focusable="false">
			<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" viewBox="0 0 24 24">
<path d="M17.6,1.3c-3.5,0-6.3,2.9-6.3,6.4v2.9H2c-1.1,0-2,0.9-2,2v8c0,1.1,0.9,2,2,2h14.7c1.1,0,2-0.9,2-2v-8c0-1.1-0.9-2-2-2h-2v-3
	c0-1.7,1.3-3,3-3c1.7,0,3,1.3,3,3V11c0,0.6,0.4,1,1,1H23c0.6,0,1-0.4,1-1V7.7C24,4.2,21.1,1.3,17.6,1.3z M11,17.7
	c0,0.9-0.7,1.7-1.7,1.7s-1.7-0.7-1.7-1.7v-2c0-0.9,0.7-1.7,1.7-1.7s1.7,0.7,1.7,1.7V17.7z"/>
</svg>
	</span>
	</span>
	
	<div class="c-stamp__text-container">
									<a class="c-stamp__title c-stamp__link" href="https://kw.be/l/menen/">
					Menen
				</a>
					
		
		
			</div>
</div>
					
									</div>
			
			
							<a href="https://kw.be/nieuws/ongevallen/verkeersongeval/broer-van-verongelukte-jessy-25-getuigt-reizen-was-wat-ze-het-liefst-deed/" class="c-teaser-item__title">
					
					<span class="c-teaser-item__title-inner">Broer van verongelukte Jessy (25) getuigt: “Reizen was wat ze het liefst deed”</span>

									</a>
			
					</div>
	</div>
</article>

        
		</li>
			<li class="c-numbered-list__item ">
			            

<article class="c-teaser-item  ">
	<div class="c-teaser-item__container">
					<div class="c-teaser-item__visual">
									<a href="https://kw.be/nieuws/economie/energie/deel-van-assebroek-en-oostkamp-getroffen-door-stroompanne/" class="c-teaser-item__visual-link"></a>
				
				<div href="https://kw.be/nieuws/economie/energie/deel-van-assebroek-en-oostkamp-getroffen-door-stroompanne/" class="c-teaser-item__picture-container">
					
					


<figure class="c-picture-figure  c-teaser-item__picture c-picture--fill-space">
	<div class="c-picture__container">
		<picture class="c-picture" >
															
									<source
						class="c-picture__source "
						media="(min-width: 720px)"
						data-lazy-srcset="https://img.static-rmg.be/a/view/q75/w104/h133/4747312/b823316174z-1-20221012211409-000grb402osv-1-1-jpg.jpg"
					>
																			
									<source
						class="c-picture__source "
						media="(min-width: 1px)"
						data-lazy-srcset="https://img.static-rmg.be/a/view/q75/w142/h131/4747312/b823316174z-1-20221012211409-000grb402osv-1-1-jpg.jpg"
					>
							
						<img
				class="c-picture__image  "
			 src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E"
				alt=""
										 data-lazy-src="https://img.static-rmg.be/a/view/q75/w104/h133/4747312/b823316174z-1-20221012211409-000grb402osv-1-1-jpg.jpg"	/><noscript><img
				class="c-picture__image  "
				src="https://img.static-rmg.be/a/view/q75/w104/h133/4747312/b823316174z-1-20221012211409-000grb402osv-1-1-jpg.jpg"
				alt=""
											/></noscript>
		</picture>

		
			</div>

	</figure>

					<div class="c-teaser-item__visual-overlay">
						<div class="c-teaser-item__visual-overlay__left">
													</div>

						<div class="c-teaser-item__visual-overlay__right">
													</div>

						
											</div>
				</div>
			</div>
		
		<div class="c-teaser-item__content">
							<div class="c-teaser-item__meta">
											
						

<div class="c-stamp  c-teaser-item__stamp c-stamp--no-invert">
	
	<div class="c-stamp__text-container">
									<a class="c-stamp__title c-stamp__link" href="https://kw.be/l/brugge/">
					Brugge
				</a>
					
		
		
			</div>
</div>
					
									</div>
			
			
							<a href="https://kw.be/nieuws/economie/energie/deel-van-assebroek-en-oostkamp-getroffen-door-stroompanne/" class="c-teaser-item__title">
					
					<span class="c-teaser-item__title-inner">Deel van Assebroek en Oostkamp getroffen door stroompanne</span>

									</a>
			
					</div>
	</div>
</article>

        
		</li>
			<li class="c-numbered-list__item ">
			            

<article class="c-teaser-item  ">
	<div class="c-teaser-item__container">
					<div class="c-teaser-item__visual">
									<a href="https://kw.be/nieuws/samenleving/cedric-25-en-celestine-24-ontdekken-na-huwelijksnacht-tweehonderd-vastgenagelde-paletten-aan-voorgevel-kregen-voordeur-als-trouwcadeau-van-beste-vrienden/" class="c-teaser-item__visual-link"></a>
				
				<div href="https://kw.be/nieuws/samenleving/cedric-25-en-celestine-24-ontdekken-na-huwelijksnacht-tweehonderd-vastgenagelde-paletten-aan-voorgevel-kregen-voordeur-als-trouwcadeau-van-beste-vrienden/" class="c-teaser-item__picture-container">
					
					


<figure class="c-picture-figure  c-teaser-item__picture c-picture--fill-space">
	<div class="c-picture__container">
		<picture class="c-picture" >
															
									<source
						class="c-picture__source "
						media="(min-width: 720px)"
						data-lazy-srcset="https://img.static-rmg.be/a/view/q75/w104/h133/4745342/b823314380z-1-20221011101340-000gh9401kba-1-1-jpeg-jpg.jpg"
					>
																			
									<source
						class="c-picture__source "
						media="(min-width: 1px)"
						data-lazy-srcset="https://img.static-rmg.be/a/view/q75/w142/h131/4745342/b823314380z-1-20221011101340-000gh9401kba-1-1-jpeg-jpg.jpg"
					>
							
						<img
				class="c-picture__image  "
			 src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E"
				alt=""
										 data-lazy-src="https://img.static-rmg.be/a/view/q75/w104/h133/4745342/b823314380z-1-20221011101340-000gh9401kba-1-1-jpeg-jpg.jpg"	/><noscript><img
				class="c-picture__image  "
				src="https://img.static-rmg.be/a/view/q75/w104/h133/4745342/b823314380z-1-20221011101340-000gh9401kba-1-1-jpeg-jpg.jpg"
				alt=""
											/></noscript>
		</picture>

		
			</div>

	</figure>

					<div class="c-teaser-item__visual-overlay">
						<div class="c-teaser-item__visual-overlay__left">
													</div>

						<div class="c-teaser-item__visual-overlay__right">
													</div>

						
											</div>
				</div>
			</div>
		
		<div class="c-teaser-item__content">
							<div class="c-teaser-item__meta">
											
						

<div class="c-stamp  c-teaser-item__stamp c-stamp--no-invert">
			

<span
	class="c-premium-indicator c-stamp__premium-indicator"
	>
	
<span class="c-icon c-icon--lock c-premium-indicator__icon c-premium-indicator__icon--locked" aria-hidden="true" focusable="false">
			<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" viewBox="0 0 24 24">
<path d="M20.3,10.5h-1.1V7.1C19.1,3.2,15.9,0,12,0S4.9,3.2,4.9,7.1v3.4H3.8c-1.2,0-2.3,1-2.3,2.3v9c0,1.2,1,2.3,2.3,2.3h16.5
	c1.2,0,2.3-1,2.3-2.3v-9C22.5,11.5,21.5,10.5,20.3,10.5z M13.9,18.4c0,1-0.8,1.9-1.9,1.9s-1.9-0.8-1.9-1.9v-2.3c0-1,0.8-1.9,1.9-1.9
	s1.9,0.8,1.9,1.9V18.4z M15.4,10.5H8.6V7.1c0-1.9,1.5-3.4,3.4-3.4s3.4,1.5,3.4,3.4V10.5z"/>
</svg>
	</span>

			
<span class="c-icon c-icon--lock-open c-premium-indicator__icon c-premium-indicator__icon--unlocked" aria-hidden="true" focusable="false">
			<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" viewBox="0 0 24 24">
<path d="M17.6,1.3c-3.5,0-6.3,2.9-6.3,6.4v2.9H2c-1.1,0-2,0.9-2,2v8c0,1.1,0.9,2,2,2h14.7c1.1,0,2-0.9,2-2v-8c0-1.1-0.9-2-2-2h-2v-3
	c0-1.7,1.3-3,3-3c1.7,0,3,1.3,3,3V11c0,0.6,0.4,1,1,1H23c0.6,0,1-0.4,1-1V7.7C24,4.2,21.1,1.3,17.6,1.3z M11,17.7
	c0,0.9-0.7,1.7-1.7,1.7s-1.7-0.7-1.7-1.7v-2c0-0.9,0.7-1.7,1.7-1.7s1.7,0.7,1.7,1.7V17.7z"/>
</svg>
	</span>
	</span>
	
	<div class="c-stamp__text-container">
									<a class="c-stamp__title c-stamp__link" href="https://kw.be/l/hooglede/">
					Hooglede
				</a>
					
		
		
			</div>
</div>
					
									</div>
			
			
							<a href="https://kw.be/nieuws/samenleving/cedric-25-en-celestine-24-ontdekken-na-huwelijksnacht-tweehonderd-vastgenagelde-paletten-aan-voorgevel-kregen-voordeur-als-trouwcadeau-van-beste-vrienden/" class="c-teaser-item__title">
					
					<span class="c-teaser-item__title-inner">Cedric (25) en Celestine (24) ontdekken na huwelijksnacht tweehonderd vastgenagelde paletten aan voorgevel: “Kregen voordeur als trouwcadeau van beste vrienden”</span>

									</a>
			
					</div>
	</div>
</article>

        
		</li>
	</ol>
    
		</div>
	
	</div>
    
    
<div data-adshim data-adshim-format="rect" data-adshim-slot="below" data-adshim-targeting='{"AdType":"RECT_BELOW"}' id="gpt-ad-RECT_BELOW_2" class="rmgAd c-ad js-ad c-ad--with-background" data-type="RECT_BELOW" data-device="all" data-prefix = 'Advertisement' ></div>

		</div>
	</aside>
	</div>
    
        
                
</div>
    </main>

    <div data-adshim data-adshim-format="banner" data-adshim-slot="below" data-adshim-targeting='{"AdType":"BANNER_BELOW"}' id="gpt-ad-BANNER_BELOW" class="rmgAd c-ad js-ad c-ad--with-background" data-type="BANNER_BELOW" data-device="all" ></div>
    <div data-adshim data-adshim-format="floorad" data-adshim-slot="" data-adshim-targeting='{"AdType":"FLOORAD"}' id="gpt-ad-FLOORAD" class="rmgAd c-ad js-ad " data-type="FLOORAD" data-device="all" ></div>
    
<footer class="c-footer js-footer ">
			<div class="l-container:12/12 l-container--with-default-spacing c-footer__highlighted-cta-container">
			
<div  class="c-highlighted-cta c-footer__highlighted-cta">
	<div class="c-highlighted-cta__container">
					<div class="c-highlighted-cta__picture-desktop">
									
					


<figure class="c-picture-figure c-picture--fill-space ">
	<div class="c-picture__container">
		<picture class="c-picture" >
			
						<img
				class="c-picture__image  "
			 src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E"
				alt=""
										 data-lazy-src="https://img.static-rmg.be/a/view/q75/w457/h234/4741880/22w40-kw-krantenpakket-png.png"	/><noscript><img
				class="c-picture__image  "
				src="https://img.static-rmg.be/a/view/q75/w457/h234/4741880/22w40-kw-krantenpakket-png.png"
				alt=""
											/></noscript>
		</picture>

		
			</div>

	</figure>
				
				<svg class="c-highlighted-cta__picture-desktop__background-shape" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 288 236" preserveAspectRatio="none">
					<polygon fill-rule="evenodd" points="288 0 288 236 0 236"/>
				</svg>
			</div>

							


<figure class="c-picture-figure c-highlighted-cta__picture-mobile c-picture--fill-space ">
	<div class="c-picture__container">
		<picture class="c-picture" >
			
						<img
				class="c-picture__image  "
			 src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E"
				alt=""
										 data-lazy-src="https://img.static-rmg.be/a/view/q75/w457/h234/4741880/22w40-kw-krantenpakket-png.png"	/><noscript><img
				class="c-picture__image  "
				src="https://img.static-rmg.be/a/view/q75/w457/h234/4741880/22w40-kw-krantenpakket-png.png"
				alt=""
											/></noscript>
		</picture>

		
			</div>

	</figure>
					
		<div class="c-highlighted-cta__content">
			<h3 class="c-highlighted-cta__title">
				Deze week in De Krant van West-Vlaanderen
			</h3>

			

<div class="s-wysiwyg-editor c-highlighted-cta__text">
	Haal een weekend leesplezier in huis met de provinciale De Krant van West-Vlaanderen, het lifestylemagazine KW Weekend en jouw lokale krant.
</div>

							<div class="c-highlighted-cta__button-container">
					
					



	<a
				class="c-button c-highlighted-cta__button c-button--inverted"
		href="https://kw.be/abonneren/"
				style=""
					>
			
			<span class="c-button__text js-button__text">
			Abonneer nu
		</span>
	
	
	
	</a>

				</div>
			
					</div>
	</div>
</div>
		</div>
	
	
			<div class="l-container:12/12 l-container--with-default-spacing c-footer__text-blocks-container">
			<div class="l-grid l-grid--with-default-spacing l-grid--with-row-spacing:40@to:viewport-7">
														
					
					


<div class="c-text-block l-grid__col:4/12@at:viewport-9 l-grid__col:6/12@at:viewport-4 l-grid__col:12/12 c-footer__text-block1 ">
	<div class="c-text-block__content">
		
					<h3 class="c-text-block__header">
			<span class="c-text-block__title">
				Altijd mee met KW
			</span>
			</h3>
		
					

<div class="s-wysiwyg-editor c-text-block__text">
	Schrijf je in op onze dagelijkse- of wekelijkse nieuwsbrief uit West-Vlaanderen.
</div>
		
					<div class="c-text-block__footer">
										



	<a
				class="c-button "
		href="https://account.mijnmagazines.be/newsletters?site_code=site-kw-nl"
				style=""
					>
			
			<span class="c-button__text js-button__text">
			Schrijf je in
		</span>
	
	
	
	</a>

					
			</div>
			</div>

	
	</div>
				
														
					
					


<div class="c-text-block l-grid__col:4/12@at:viewport-9 l-grid__col:6/12@at:viewport-4 l-grid__col:12/12 c-footer__text-block2 ">
	<div class="c-text-block__content">
		
					<h3 class="c-text-block__header">
			<span class="c-text-block__title">
				Volg ons op sociale media
			</span>
			</h3>
		
		
					<div class="c-text-block__footer">
										
<ul class="c-socials ">
	
									
		<li class="c-socials__item ">
			<a
				class="c-socials__link"
				target="_blank"
				href="https://www.facebook.com/krantvanwestvlaanderen/"
				aria-label="Facebook KW"
			>
									
<span class="c-icon c-icon--facebook c-socials__icon" aria-hidden="true" focusable="false">
			<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" viewBox="0 0 24 24">
	<path d="M9.8,13.1V24h4.5V13.1H18l0.6-4.3h-4.3V6.1c0-1.2,0.4-2.1,2.1-2.1h2.3V0.2C17.6,0.1,16.5,0,15.4,0C12,0,9.8,2,9.8,5.6v3.2H6
		v4.3H9.8z"/>
</svg>
	</span>
							</a>
		</li>
									
		<li class="c-socials__item ">
			<a
				class="c-socials__link"
				target="_blank"
				href="https://twitter.com/kw__be"
				aria-label="Twitter KW"
			>
									
<span class="c-icon c-icon--twitter c-socials__icon" aria-hidden="true" focusable="false">
			<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" viewBox="0 0 24 24">
	<path d="M24,4.1c-0.9,0.4-1.8,0.6-2.8,0.8c1-0.6,1.8-1.5,2.2-2.7c-1,0.6-2,1-3.1,1.2c-0.9-0.9-2.2-1.5-3.6-1.5c-3.2,0-5.5,2.9-4.8,6
		C7.7,7.6,4.1,5.7,1.7,2.7C0.4,4.9,1,7.8,3.2,9.2C2.4,9.2,1.6,9,1,8.6c-0.1,2.2,1.6,4.3,3.9,4.8c-0.7,0.2-1.5,0.2-2.2,0.1
		c0.6,1.9,2.4,3.3,4.6,3.4c-2.1,1.6-4.7,2.3-7.3,2c2.2,1.4,4.8,2.2,7.5,2.2c9.1,0,14.3-7.6,14-14.4C22.5,6,23.3,5.1,24,4.1z"/>
</svg>
	</span>
							</a>
		</li>
									
		<li class="c-socials__item ">
			<a
				class="c-socials__link"
				target="_blank"
				href="https://www.instagram.com/kw.be/?hl=nl"
				aria-label="Instagram KW"
			>
									
<span class="c-icon c-icon--instagram c-socials__icon" aria-hidden="true" focusable="false">
			<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" viewBox="0 0 24 24">
	<path d="M12,2.2c3.2,0,3.6,0,4.8,0.1c3.3,0.1,4.8,1.7,4.9,4.9c0.1,1.3,0.1,1.6,0.1,4.8c0,3.2,0,3.6-0.1,4.8
		c-0.1,3.2-1.7,4.8-4.9,4.9c-1.3,0.1-1.6,0.1-4.8,0.1c-3.2,0-3.6,0-4.8-0.1c-3.3-0.1-4.8-1.7-4.9-4.9c-0.1-1.3-0.1-1.6-0.1-4.8
		c0-3.2,0-3.6,0.1-4.8c0.1-3.2,1.7-4.8,4.9-4.9C8.4,2.2,8.8,2.2,12,2.2z M12,0C8.7,0,8.3,0,7.1,0.1c-4.4,0.2-6.8,2.6-7,7
		C0,8.3,0,8.7,0,12c0,3.3,0,3.7,0.1,4.9c0.2,4.4,2.6,6.8,7,7C8.3,24,8.7,24,12,24c3.3,0,3.7,0,4.9-0.1c4.4-0.2,6.8-2.6,7-7
		C24,15.7,24,15.3,24,12c0-3.3,0-3.7-0.1-4.9c-0.2-4.4-2.6-6.8-7-7C15.7,0,15.3,0,12,0L12,0z M12,5.8c-3.4,0-6.2,2.8-6.2,6.2
		c0,3.4,2.8,6.2,6.2,6.2c3.4,0,6.2-2.8,6.2-6.2C18.2,8.6,15.4,5.8,12,5.8z M12,16c-2.2,0-4-1.8-4-4c0-2.2,1.8-4,4-4c2.2,0,4,1.8,4,4
		C16,14.2,14.2,16,12,16z M18.4,4.2c-0.8,0-1.4,0.6-1.4,1.4S17.6,7,18.4,7c0.8,0,1.4-0.6,1.4-1.4S19.2,4.2,18.4,4.2z"/>
</svg>
	</span>
							</a>
		</li>
	</ul>
					
			</div>
			</div>

	
	</div>
				
														
					
					


<div class="c-text-block l-grid__col:4/12@at:viewport-9 l-grid__col:6/12@at:viewport-4 l-grid__col:12/12 c-footer__text-block3 ">
	<div class="c-text-block__content">
		
					<h3 class="c-text-block__header">
			<span class="c-text-block__title">
				Zeg et ne keer
			</span>
			</h3>
		
					

<div class="s-wysiwyg-editor c-text-block__text">
	Ben je getuige van een nieuwsfeit of heb je  zelf nieuws te melden?
</div>
		
					<div class="c-text-block__footer">
										



	<a
				class="c-button "
		href="https://kw.be/contact-en-info/"
				style=""
					>
			
			<span class="c-button__text js-button__text">
			Meld nieuws
		</span>
	
	
	
	</a>

					
			</div>
			</div>

	
	</div>
							</div>
		</div>
	
			<div class="c-footer__content-container">
			<div class="l-container:12/12 l-container--with-default-spacing c-footer__content">
				<div class="c-footer__nav-container">

											
													
<div class="c-nav-list c-footer__nav-list c-nav-list--col-2 c-nav-list--col-m-2">
	
	
					<h4 class="c-nav-list__title">
			Algemeen

					</h4>
	
				<nav class="c-nav-list__nav">
			<ul class="c-nav-list__list">
																			
					<li class="c-nav-list__list-item">
						<a href="https://kw.be/contact-en-info/" class="c-nav-list__item-link">
							Contacteer ons
						</a>
					</li>
																			
					<li class="c-nav-list__list-item">
						<a href="https://magazine.kw.be/makr/voor-abonnees/krant-van-west-vlaanderen/index" class="c-nav-list__item-link">
							Het archief
						</a>
					</li>
																			
					<li class="c-nav-list__list-item">
						<a href="https://www.roularta.be/nl/onze-merken/kranten/krant-van-west-vlaanderen/adverteren" class="c-nav-list__item-link">
							Adverteren
						</a>
					</li>
																			
					<li class="c-nav-list__list-item">
						<a href="https://www.roularta.be/nl/node/6096" class="c-nav-list__item-link">
							Privacybeleid
						</a>
					</li>
																			
					<li class="c-nav-list__list-item">
						<a href="#cookies" class="c-nav-list__item-link">
							Cookie instellingen
						</a>
					</li>
																			
					<li class="c-nav-list__list-item">
						<a href="https://www.roularta.be/nl/copyright" class="c-nav-list__item-link">
							Copyright
						</a>
					</li>
																			
					<li class="c-nav-list__list-item">
						<a href="https://www.roularta.be/nl/disclaimer" class="c-nav-list__item-link">
							Disclaimer
						</a>
					</li>
				
							</ul>

					</nav>
	
	</div>
													
<div class="c-nav-list c-footer__nav-list c-nav-list--col-4 c-nav-list--col-m-2">
	
	
					<h4 class="c-nav-list__title">
			Partners

					</h4>
	
				<nav class="c-nav-list__nav">
			<ul class="c-nav-list__list">
																			
					<li class="c-nav-list__list-item">
						<a href="https://www.artsenkrant.com/" class="c-nav-list__item-link">
							Artsenkrant
						</a>
					</li>
																			
					<li class="c-nav-list__list-item">
						<a href="https://be.onlysalesjob.com/nl/datanewsjobs/242/vacatures-zoeken-itjobs-digitaljobs" class="c-nav-list__item-link">
							Data News Jobs
						</a>
					</li>
																			
					<li class="c-nav-list__list-item">
						<a href="https://www.deapotheker.be/" class="c-nav-list__item-link">
							De Apotheker
						</a>
					</li>
																			
					<li class="c-nav-list__list-item">
						<a href="https://www.dezondag.be/" class="c-nav-list__item-link">
							De Zondag
						</a>
					</li>
																			
					<li class="c-nav-list__list-item">
						<a href="https://www.feeling.be/" class="c-nav-list__item-link">
							Feeling
						</a>
					</li>
																			
					<li class="c-nav-list__list-item">
						<a href="https://www.flair.be/nl/" class="c-nav-list__item-link">
							Flair
						</a>
					</li>
																			
					<li class="c-nav-list__list-item">
						<a href="https://gocar.be/nl/" class="c-nav-list__item-link">
							Gocar
						</a>
					</li>
																			
					<li class="c-nav-list__list-item">
						<a href="https://immo.vlan.be/nl" class="c-nav-list__item-link">
							Immovlan
						</a>
					</li>
																			
					<li class="c-nav-list__list-item">
						<a href="https://www.libelle.be/" class="c-nav-list__item-link">
							Libelle
						</a>
					</li>
																			
					<li class="c-nav-list__list-item">
						<a href="https://www.dezondag.be/dz-magazine/" class="c-nav-list__item-link">
							DZ Magazine
						</a>
					</li>
																			
					<li class="c-nav-list__list-item">
						<a href="https://www.regiotalent.be/" class="c-nav-list__item-link">
							Regiotalent
						</a>
					</li>
																			
					<li class="c-nav-list__list-item">
						<a href="https://www.vakantieweb.be/" class="c-nav-list__item-link">
							Vakantieweb
						</a>
					</li>
				
							</ul>

					</nav>
	
	</div>
											
					
									</div>

									<div class="c-footer__content-cta-container">
						
<div  class="c-highlighted-cta c-footer__highlighted-cta">
	<div class="c-highlighted-cta__container">
					<div class="c-highlighted-cta__picture-desktop">
									
					


<figure class="c-picture-figure c-picture--fill-space ">
	<div class="c-picture__container">
		<picture class="c-picture" >
			
						<img
				class="c-picture__image  "
			 src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E"
				alt=""
										 data-lazy-src="https://img.static-rmg.be/a/view/q75/w457/h234/4741880/22w40-kw-krantenpakket-png.png"	/><noscript><img
				class="c-picture__image  "
				src="https://img.static-rmg.be/a/view/q75/w457/h234/4741880/22w40-kw-krantenpakket-png.png"
				alt=""
											/></noscript>
		</picture>

		
			</div>

	</figure>
				
				<svg class="c-highlighted-cta__picture-desktop__background-shape" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 288 236" preserveAspectRatio="none">
					<polygon fill-rule="evenodd" points="288 0 288 236 0 236"/>
				</svg>
			</div>

							


<figure class="c-picture-figure c-highlighted-cta__picture-mobile c-picture--fill-space ">
	<div class="c-picture__container">
		<picture class="c-picture" >
			
						<img
				class="c-picture__image  "
			 src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E"
				alt=""
										 data-lazy-src="https://img.static-rmg.be/a/view/q75/w457/h234/4741880/22w40-kw-krantenpakket-png.png"	/><noscript><img
				class="c-picture__image  "
				src="https://img.static-rmg.be/a/view/q75/w457/h234/4741880/22w40-kw-krantenpakket-png.png"
				alt=""
											/></noscript>
		</picture>

		
			</div>

	</figure>
					
		<div class="c-highlighted-cta__content">
			<h3 class="c-highlighted-cta__title">
				Deze week in De Krant van West-Vlaanderen
			</h3>

			

<div class="s-wysiwyg-editor c-highlighted-cta__text">
	Haal een weekend leesplezier in huis met de provinciale De Krant van West-Vlaanderen, het lifestylemagazine KW Weekend en jouw lokale krant.
</div>

							<div class="c-highlighted-cta__button-container">
					
					



	<a
				class="c-button c-highlighted-cta__button c-button--inverted"
		href="https://kw.be/abonneren/"
				style=""
					>
			
			<span class="c-button__text js-button__text">
			Abonneer nu
		</span>
	
	
	
	</a>

				</div>
			
					</div>
	</div>
</div>
					</div>
							</div>
		</div>
	
	
			
<div class="c-bottom-bar c-footer__bottom-bar">
	<div class="l-container:12/12 l-container--with-default-spacing c-bottom-bar__container">
		<div class="c-bottom-bar__main">
							<a class="c-bottom-bar__company-link" href="https://www.roularta.be/" target="_blank" rel="noopener noreferrer">
										<svg class="c-bottom-bar__company-logo" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 817.00002 213.60002" width="817" fill="#E42229">
						<path d="m 517.2,319.9 h -0.4 l -25.2,44.8 h -1 L 465.4,319.6 H 465 v 57.3 h -8.5 V 305.8 H 467 l 24,43.3 h 0.4 l 24,-43.3 h 10.2 v 71.1 h -8.4 z" transform="translate(-183.3,-186.6)"/>
						<path d="m 352,164.4 c 0,-15 7.4,-26.9 23.5,-26.9 14.6,0 22.5,10.9 22.5,25.3 v 4.2 h -37 c 0,9.9 5,16.7 14.6,16.7 6.8,0 11.7,-2.8 13.1,-8.3 h 8.5 c -1.4,9.6 -10.6,16 -21.6,16 -15.4,-0.2 -23.6,-11.8 -23.6,-27 m 37.1,-4.6 c 0,-8.2 -4.4,-14.7 -13.6,-14.7 -9.8,0 -14.1,6.6 -14.4,14.7 z"/>
						<path d="m 403.1,164.3 c 0.1,-15.3 7.4,-26.8 22.1,-26.8 7.7,0 12.9,3.6 15.6,8.1 h 0.4 v -30.5 h 8.5 v 75.2 h -7.4 l -1.1,-7.2 h -0.4 c -2.7,4.6 -7.9,8.1 -15.6,8.1 -13.7,0 -22,-10.2 -22.1,-26.9 m 38.3,0 c 0,-10.3 -4.5,-19.2 -14.8,-19.2 -10.8,0 -14.8,8.8 -14.8,19.2 0,10.5 4.1,19.3 14.8,19.3 10.3,0 14.8,-9 14.8,-19.3"/>
						<path d="m 460,117.6 h 9.6 v 10 H 460 Z m 0.5,20.8 h 8.5 v 51.9 h -8.5 z"/>
						<path d="m 477,164.5 c 0,-15.4 7.3,-27 22.1,-27 7.7,0 12.9,3.6 15.6,8.1 h 0.4 l 1.1,-7.2 h 7.4 v 51.9 h -7.4 l -0.7,-7.2 h -0.4 c -2.6,4.8 -8.2,8.1 -16,8.1 -14.8,0 -22.1,-11.8 -22.1,-26.7 m 38.3,-0.1 c 0,-10.4 -4.5,-19.3 -14.8,-19.3 -10.8,0 -14.8,8.8 -14.8,19.3 0,10.6 4.1,19.2 14.8,19.2 10.3,0 14.8,-8.8 14.8,-19.2"/>
						<path d="m 562.3,154.9 c 0,-22 10.8,-36.7 31.1,-36.7 17.3,0 27.4,9.7 28.8,23.7 h -9.1 c -0.9,-8.8 -7.5,-15.3 -19.6,-15.3 -16.6,0 -22,14 -22,28.4 0,14.3 5.4,28 22,28 14.1,0 21.5,-9.8 21.5,-22.1 h -19.5 v -8 h 27.9 v 6 c 0,19.6 -10.9,32.3 -30,32.3 -20.6,0 -31.1,-14.6 -31.1,-36.3"/>
						<path d="m 633.1,138.4 h 7.4 l 0.7,8.7 h 0.4 c 2.1,-5.8 7.3,-9.3 13.7,-9.3 h 4.7 v 8.2 h -4.1 c -9.9,0 -14.3,6.9 -14.3,19.1 v 25.2 h -8.5 z"/>
						<path d="m 662.2,164.4 c 0,-14.9 7.4,-26.9 23.5,-26.9 16.1,0 23.5,12 23.5,26.9 0,14.8 -7.2,26.8 -23.5,26.8 -16.3,0 -23.5,-11.9 -23.5,-26.8 m 38.4,0 c 0,-11.2 -4.3,-19.3 -14.8,-19.3 -10.6,0 -14.8,8.2 -14.8,19.3 0,11.2 4.4,19.2 14.8,19.2 10.5,0 14.8,-8 14.8,-19.2"/>
						<path d="m 716.7,172 v -33.6 h 8.5 v 32.3 c 0,8.1 3.8,12.8 12,12.8 8.6,0 13.7,-6.1 13.7,-16.6 v -28.5 h 8.5 v 51.9 H 752 l -0.7,-8.2 h -0.4 c -2.7,5.3 -8,9 -16.1,9 -11.4,0 -18.1,-7.2 -18.1,-19.1"/>
						<path d="m 770.3,138.4 h 7.4 l 1.1,7.2 h 0.4 c 2.7,-4.6 7.9,-8.1 15.7,-8.1 13.6,0 21.9,10.2 22.1,26.9 -0.1,15.3 -7.4,26.8 -22.1,26.8 -7.7,0 -12.9,-3.6 -15.7,-8.1 h -0.4 v 30.5 h -8.5 z m 38,26 c 0,-10.5 -4.1,-19.3 -14.8,-19.3 -10.4,0 -14.8,8.9 -14.8,19.3 0,10.3 4.5,19.2 14.8,19.2 10.7,0 14.8,-8.9 14.8,-19.2"/>
						<path d="M 102.4,0 C 45.8,0 0,45.9 0,102.4 0,159 45.9,204.8 102.4,204.8 158.9,204.8 204.8,158.9 204.8,102.4 204.8,45.9 158.9,0 102.4,0 m 68,148 H 73.9 c -1.6,0 -3,-0.9 -3.7,-2.3 L 30.6,62.8 c -1.3,-2.7 0.7,-5.9 3.7,-5.9 h 96.5 c 1.6,0 3,0.9 3.7,2.3 l 39.6,82.9 c 1.3,2.8 -0.7,5.9 -3.7,5.9"/>
						<path d="m 362.1,37.2 c -17.6,0 -26.9,12.3 -26.9,28.7 0,16.4 9,28.5 26.9,28.5 17.7,0 26.8,-12.2 26.8,-28.5 0,-16.4 -9.3,-28.7 -26.8,-28.7 m 0,44.7 c -8,0 -12.3,-5.4 -12.3,-15.9 0,-10.5 4.2,-16.2 12.3,-16.2 8,0 12.3,5.5 12.3,16.2 0,10.4 -4.3,15.9 -12.3,15.9"/>
						<path d="m 467.7,14.8 h -12.6 c -0.5,0 -0.8,0.4 -0.8,0.8 v 77 c 0,0.5 0.4,0.8 0.8,0.8 h 12.6 c 0.5,0 0.8,-0.4 0.8,-0.8 v -77 c 0,-0.4 -0.4,-0.8 -0.8,-0.8"/>
						<path d="M 568.1,38.2 H 565 c -7,0 -11.9,3.2 -14.3,8.4 h -0.4 l -1,-7.7 c -0.1,-0.4 -0.4,-0.7 -0.8,-0.7 H 538 c -0.5,0 -0.8,0.4 -0.8,0.8 v 53.6 c 0,0.5 0.4,0.8 0.8,0.8 h 11.9 c 0.5,0 0.8,-0.4 0.8,-0.8 V 66.3 c 0,-10 4.9,-16 13.4,-16 h 4.1 c 0.5,0 0.9,-0.4 0.9,-0.9 V 39.1 c -0.1,-0.5 -0.5,-0.9 -1,-0.9"/>
						<path d="m 606.4,81 h -5.6 c -4.9,0 -7.1,-2.2 -7.1,-7.4 V 51.1 c 0,-0.5 0.4,-0.8 0.8,-0.8 h 11.6 c 0.5,0 0.8,-0.4 0.8,-0.8 V 39 c 0,-0.5 -0.4,-0.8 -0.8,-0.8 h -11.6 c -0.5,0 -0.8,-0.4 -0.8,-0.8 v -13 c 0,-0.5 -0.4,-0.8 -0.8,-0.8 h -12.1 c -0.5,0 -0.8,0.4 -0.8,0.8 v 13 c 0,0.5 -0.4,0.8 -0.8,0.8 h -6 c -0.5,0 -0.8,0.4 -0.8,0.8 v 10.5 c 0,0.5 0.4,0.8 0.8,0.8 h 5.5 c 0.5,0 0.8,0.4 0.8,0.8 v 25.5 c 0,9.8 5.1,16.8 17.3,16.8 h 9.6 c 0.5,0 0.8,-0.4 0.8,-0.8 V 81.8 c 0,-0.4 -0.4,-0.8 -0.8,-0.8"/>
						<path d="m 444.5,38.2 h -12.6 c -0.5,0 -0.8,0.4 -0.8,0.8 v 29.8 c 0,7.9 -4.6,12.6 -11.4,12.6 -7.1,0 -10.2,-4.1 -10.2,-11.1 V 38.9 c 0,-0.5 -0.4,-0.8 -0.8,-0.8 h -12.6 c -0.5,0 -0.8,0.4 -0.8,0.8 v 35 c 0,11.2 9.1,20.5 20.3,20.4 7.3,-0.1 12.3,-3 15.3,-7 0,0 0,0 0,0 0.1,-0.2 0.3,-0.2 0.4,-0.2 v 0 c 0.1,0 0.2,0.1 0.3,0.2 l 0.9,5.4 c 0.1,0.4 0.4,0.7 0.8,0.7 h 11.2 c 0.5,0 0.8,-0.4 0.8,-0.8 V 39 c 0,-0.5 -0.4,-0.8 -0.8,-0.8"/>
						<path d="m 527,38.2 h -11.3 c -0.4,0 -0.7,0.3 -0.8,0.6 l -1.2,5 c -0.1,0.2 -0.2,0.3 -0.3,0.3 -0.1,0 -0.2,0 -0.4,-0.2 v 0 c -2.8,-3.5 -7.3,-6.7 -15,-6.7 -14.4,0 -22.7,12.1 -22.7,28.6 0,16.4 8.3,28.6 22.7,28.6 7.7,0 12.5,-3.1 15.2,-6.7 0,0 0,0 0,0 0.1,-0.1 0.2,-0.2 0.3,-0.2 0.1,0 0.2,0.1 0.3,0.2 l 1.2,5.1 c 0.1,0.4 0.4,0.6 0.8,0.6 h 11.3 c 0.5,0 0.8,-0.4 0.8,-0.8 V 39 c -0.1,-0.5 -0.5,-0.8 -0.9,-0.8 m -25.1,43.7 c -8.9,0 -12.2,-7.3 -12.2,-16 0,-8.7 3.1,-16 12.2,-16 9,0 12.2,7.4 12.2,16 0,8.6 -3.3,16 -12.2,16"/>
						<path d="m 662.7,38.2 h -11.3 c -0.4,0 -0.7,0.3 -0.8,0.6 l -1.2,5 c -0.1,0.2 -0.2,0.3 -0.3,0.3 -0.1,0 -0.2,0 -0.4,-0.2 v 0 c -2.8,-3.5 -7.3,-6.7 -15,-6.7 -14.4,0 -22.7,12.1 -22.7,28.6 0,16.4 8.3,28.6 22.7,28.6 7.7,0 12.5,-3.1 15.2,-6.7 0,0 0,0 0,0 0.1,-0.1 0.2,-0.2 0.3,-0.2 0.1,0 0.2,0.1 0.3,0.2 l 1.2,5.1 c 0.1,0.4 0.4,0.6 0.8,0.6 h 11.2 c 0.5,0 0.8,-0.4 0.8,-0.8 V 39 c 0,-0.5 -0.4,-0.8 -0.8,-0.8 m -25.1,43.7 c -8.9,0 -12.2,-7.3 -12.2,-16 0,-8.7 3.1,-16 12.2,-16 9,0 12.2,7.4 12.2,16 0,8.6 -3.3,16 -12.2,16"/>
						<path d="m 317.7,64 c -0.1,-0.2 0,-0.4 0.2,-0.5 7.8,-3.7 12.8,-11.3 12.8,-21.2 C 330.7,29.7 321.6,19 305.8,19 H 274 c -0.5,0 -0.8,0.4 -0.8,0.8 v 72.7 c 0,0.5 0.4,0.8 0.8,0.8 h 12.9 c 0.5,0 0.8,-0.4 0.8,-0.8 V 66.9 c 0,-0.5 0.4,-0.8 0.8,-0.8 h 13.6 c 0.3,0 0.6,0.2 0.7,0.4 l 12.6,26.4 c 0.1,0.2 0.4,0.4 0.7,0.4 h 1.9 13 0.9 c 0.3,0 0.5,-0.2 0.5,-0.5 v -0.4 c 0,-0.1 0,-0.2 -0.1,-0.3 z M 287.6,52.4 V 32.9 c 0,-0.5 0.4,-0.8 0.8,-0.8 h 16.5 c 7.3,0 10.6,4.7 10.6,10.3 0,6 -3.2,10.8 -10.6,10.8 h -16.5 c -0.4,0.1 -0.8,-0.3 -0.8,-0.8"/>
					</svg>
				</a>
			
			<span class="c-bottom-bar__title">
				De Krant van West-Vlaanderen is onderdeel van Roularta Media Group

							</span>
		</div>

		
		<div class="c-bottom-bar__meta">
			
							<a class="c-bottom-bar__partner-link" href="https://www.cim.be/nl/internet/disclaimer-cim-internet" target="_blank" rel="noopener noreferrer">
					<img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="CIM Internet" class="c-bottom-bar__partner-logo" data-lazy-src="https://img.static-rmg.be/a/view/q75/w278/h91/2521333/cim-internet-png.png"><noscript><img src="https://img.static-rmg.be/a/view/q75/w278/h91/2521333/cim-internet-png.png" alt="CIM Internet" class="c-bottom-bar__partner-logo"></noscript>
				</a>
					</div>
	</div>
</div>
	</footer>
    <style id='wp-block-paragraph-inline-css' type='text/css'>
.is-small-text{font-size:.875em}.is-regular-text{font-size:1em}.is-large-text{font-size:2.25em}.is-larger-text{font-size:3em}.has-drop-cap:not(:focus):first-letter{float:left;font-size:8.4em;line-height:.68;font-weight:100;margin:.05em .1em 0 0;text-transform:uppercase;font-style:normal}p.has-drop-cap.has-background{overflow:hidden}p.has-background{padding:1.25em 2.375em}:where(p.has-text-color:not(.has-link-color)) a{color:inherit}
</style>
<style id='wp-block-pullquote-inline-css' type='text/css'>
.wp-block-pullquote{margin:0 0 1em;padding:3em 0;text-align:center;overflow-wrap:break-word;box-sizing:border-box}.wp-block-pullquote blockquote,.wp-block-pullquote cite,.wp-block-pullquote p{color:inherit}.wp-block-pullquote.alignleft,.wp-block-pullquote.alignright,.wp-block-pullquote.has-text-align-left,.wp-block-pullquote.has-text-align-right{max-width:420px}.wp-block-pullquote.alignleft p,.wp-block-pullquote.alignright p,.wp-block-pullquote.has-text-align-left p,.wp-block-pullquote.has-text-align-right p{font-size:1.25em}.wp-block-pullquote p{font-size:1.75em;line-height:1.6}.wp-block-pullquote cite,.wp-block-pullquote footer{position:relative}.wp-block-pullquote .has-text-color a{color:inherit}.wp-block-pullquote.has-text-align-left blockquote{text-align:left}.wp-block-pullquote.has-text-align-right blockquote{text-align:right}.wp-block-pullquote.is-style-solid-color{border:none}.wp-block-pullquote.is-style-solid-color blockquote{margin-left:auto;margin-right:auto;max-width:60%}.wp-block-pullquote.is-style-solid-color blockquote p{margin-top:0;margin-bottom:0;font-size:2em}.wp-block-pullquote.is-style-solid-color blockquote cite{text-transform:none;font-style:normal}.wp-block-pullquote cite{color:inherit}
</style>
<style id='global-styles-inline-css' type='text/css'>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</style>
<script type='text/javascript' id='rmgWpAccount-js-before'>
var rmgFrontLoggedIn = false; addEventListener("rmg_front_logged_in_event", function(){
        rmgFrontLoggedIn = true;
        });
</script>
<script type='text/javascript' src='https://kw.be/app/plugins/rmg-wp-account/assets/rmg-auth.js?ver=1.32.2' id='rmgWpAccount-js'></script>
<script type='text/javascript' id='rmgWpAccount-js-after'>
rmgAuth.start({"backend_url":"https:\/\/kw.be\/wp-json\/rmg-sso\/v1\/state","language":"nl","site_code":"site-kw-nl","requesttrial_url":"https:\/\/kw.be\/wp-json\/rmg-sso\/v1\/abo\/requesttrial"}); 
</script>
<script type='text/javascript' id='rmg-one-brand-header-js-js-before'>
window.rmgOneBrandHeader = {"accountUrl":"https:\/\/account.mijnmagazines.be\/","useJs":true,"siteCode":"Site-KW-NL","baseUrl":"https:\/\/api.mijnmagazines.be\/packages\/navigation\/"};
</script>
<script type='text/javascript' src='https://kw.be/app/plugins/one-brand-header/build/index.71774ca10fa9a2caccb0.js?ver=1665647400' id='rmg-one-brand-header-js-js' defer></script>
<script type='text/javascript' id='rmg_notification-js-before'>
            var Pushwoosh = Pushwoosh || [];
            Pushwoosh.push(["init", {
                logLevel: 'error', // possible values: error, info, debug
                applicationCode: '6204A-1A5D2',
                safariWebsitePushID: 'web.be.kw.push',
                defaultNotificationTitle: 'Site-KW-NL',
                defaultNotificationImage: 'https://kw.beimages/logo.png'
            }]);
</script>
<script type='text/javascript' src='https://kw.be/app/plugins/rmg-notifications/public/js/rmgNotifications.js?ver=1.32.2' id='rmg_notification-js' defer></script>
<script type='text/javascript' src='https://kw.be/app/plugins/rmg-sport-results/assets/dist/main.2ec1c3d82f8a4c882fb6.js' id='rmg-sport-results-js' defer></script>
<script type='text/javascript' id='rocket-browser-checker-js-after'>
"use strict";var _createClass=function(){function defineProperties(target,props){for(var i=0;i<props.length;i++){var descriptor=props[i];descriptor.enumerable=descriptor.enumerable||!1,descriptor.configurable=!0,"value"in descriptor&&(descriptor.writable=!0),Object.defineProperty(target,descriptor.key,descriptor)}}return function(Constructor,protoProps,staticProps){return protoProps&&defineProperties(Constructor.prototype,protoProps),staticProps&&defineProperties(Constructor,staticProps),Constructor}}();function _classCallCheck(instance,Constructor){if(!(instance instanceof Constructor))throw new TypeError("Cannot call a class as a function")}var RocketBrowserCompatibilityChecker=function(){function RocketBrowserCompatibilityChecker(options){_classCallCheck(this,RocketBrowserCompatibilityChecker),this.passiveSupported=!1,this._checkPassiveOption(this),this.options=!!this.passiveSupported&&options}return _createClass(RocketBrowserCompatibilityChecker,[{key:"_checkPassiveOption",value:function(self){try{var options={get passive(){return!(self.passiveSupported=!0)}};window.addEventListener("test",null,options),window.removeEventListener("test",null,options)}catch(err){self.passiveSupported=!1}}},{key:"initRequestIdleCallback",value:function(){!1 in window&&(window.requestIdleCallback=function(cb){var start=Date.now();return setTimeout(function(){cb({didTimeout:!1,timeRemaining:function(){return Math.max(0,50-(Date.now()-start))}})},1)}),!1 in window&&(window.cancelIdleCallback=function(id){return clearTimeout(id)})}},{key:"isDataSaverModeOn",value:function(){return"connection"in navigator&&!0===navigator.connection.saveData}},{key:"supportsLinkPrefetch",value:function(){var elem=document.createElement("link");return elem.relList&&elem.relList.supports&&elem.relList.supports("prefetch")&&window.IntersectionObserver&&"isIntersecting"in IntersectionObserverEntry.prototype}},{key:"isSlowConnection",value:function(){return"connection"in navigator&&"effectiveType"in navigator.connection&&("2g"===navigator.connection.effectiveType||"slow-2g"===navigator.connection.effectiveType)}}]),RocketBrowserCompatibilityChecker}();
</script>
<script type='text/javascript' id='rocket-preload-links-js-extra'>
/* <![CDATA[ */
var RocketPreloadLinksConfig = {"excludeUris":"\/(?:.+\/)?feed(?:\/(?:.+\/?)?)?$|\/(?:.+\/)?embed\/|\/(index\\.php\/)?wp\\-json(\/.*|$)|\/refer\/|\/go\/|\/recommend\/|\/recommends\/","usesTrailingSlash":"1","imageExt":"jpg|jpeg|gif|png|tiff|bmp|webp|avif|pdf|doc|docx|xls|xlsx|php","fileExt":"jpg|jpeg|gif|png|tiff|bmp|webp|avif|pdf|doc|docx|xls|xlsx|php|html|htm","siteUrl":"https:\/\/kw.be","onHoverDelay":"100","rateThrottle":"3"};
/* ]]> */
</script>
<script type='text/javascript' id='rocket-preload-links-js-after'>
(function() {
"use strict";var r="function"==typeof Symbol&&"symbol"==typeof Symbol.iterator?function(e){return typeof e}:function(e){return e&&"function"==typeof Symbol&&e.constructor===Symbol&&e!==Symbol.prototype?"symbol":typeof e},e=function(){function i(e,t){for(var n=0;n<t.length;n++){var i=t[n];i.enumerable=i.enumerable||!1,i.configurable=!0,"value"in i&&(i.writable=!0),Object.defineProperty(e,i.key,i)}}return function(e,t,n){return t&&i(e.prototype,t),n&&i(e,n),e}}();function i(e,t){if(!(e instanceof t))throw new TypeError("Cannot call a class as a function")}var t=function(){function n(e,t){i(this,n),this.browser=e,this.config=t,this.options=this.browser.options,this.prefetched=new Set,this.eventTime=null,this.threshold=1111,this.numOnHover=0}return e(n,[{key:"init",value:function(){!this.browser.supportsLinkPrefetch()||this.browser.isDataSaverModeOn()||this.browser.isSlowConnection()||(this.regex={excludeUris:RegExp(this.config.excludeUris,"i"),images:RegExp(".("+this.config.imageExt+")$","i"),fileExt:RegExp(".("+this.config.fileExt+")$","i")},this._initListeners(this))}},{key:"_initListeners",value:function(e){-1<this.config.onHoverDelay&&document.addEventListener("mouseover",e.listener.bind(e),e.listenerOptions),document.addEventListener("mousedown",e.listener.bind(e),e.listenerOptions),document.addEventListener("touchstart",e.listener.bind(e),e.listenerOptions)}},{key:"listener",value:function(e){var t=e.target.closest("a"),n=this._prepareUrl(t);if(null!==n)switch(e.type){case"mousedown":case"touchstart":this._addPrefetchLink(n);break;case"mouseover":this._earlyPrefetch(t,n,"mouseout")}}},{key:"_earlyPrefetch",value:function(t,e,n){var i=this,r=setTimeout(function(){if(r=null,0===i.numOnHover)setTimeout(function(){return i.numOnHover=0},1e3);else if(i.numOnHover>i.config.rateThrottle)return;i.numOnHover++,i._addPrefetchLink(e)},this.config.onHoverDelay);t.addEventListener(n,function e(){t.removeEventListener(n,e,{passive:!0}),null!==r&&(clearTimeout(r),r=null)},{passive:!0})}},{key:"_addPrefetchLink",value:function(i){return this.prefetched.add(i.href),new Promise(function(e,t){var n=document.createElement("link");n.rel="prefetch",n.href=i.href,n.onload=e,n.onerror=t,document.head.appendChild(n)}).catch(function(){})}},{key:"_prepareUrl",value:function(e){if(null===e||"object"!==(void 0===e?"undefined":r(e))||!1 in e||-1===["http:","https:"].indexOf(e.protocol))return null;var t=e.href.substring(0,this.config.siteUrl.length),n=this._getPathname(e.href,t),i={original:e.href,protocol:e.protocol,origin:t,pathname:n,href:t+n};return this._isLinkOk(i)?i:null}},{key:"_getPathname",value:function(e,t){var n=t?e.substring(this.config.siteUrl.length):e;return n.startsWith("/")||(n="/"+n),this._shouldAddTrailingSlash(n)?n+"/":n}},{key:"_shouldAddTrailingSlash",value:function(e){return this.config.usesTrailingSlash&&!e.endsWith("/")&&!this.regex.fileExt.test(e)}},{key:"_isLinkOk",value:function(e){return null!==e&&"object"===(void 0===e?"undefined":r(e))&&(!this.prefetched.has(e.href)&&e.origin===this.config.siteUrl&&-1===e.href.indexOf("?")&&-1===e.href.indexOf("#")&&!this.regex.excludeUris.test(e.href)&&!this.regex.images.test(e.href))}}],[{key:"run",value:function(){"undefined"!=typeof RocketPreloadLinksConfig&&new n(new RocketBrowserCompatibilityChecker({capture:!0,passive:!0}),RocketPreloadLinksConfig).init()}}]),n}();t.run();
}());
</script>
<script type='text/javascript' id='rmg-main-js-extra'>
/* <![CDATA[ */
var gf = {"form_id":"3"};
/* ]]> */
</script>
<script type='text/javascript' id='rmg-main-js-before'>
window.rmgArticleData = {"articleId":942308,"accessLevel":"low"};
window.wall_visibleDelay = 0; 
window.rmgOpenCloseLocks = true; 
window.rmgRest = {"homeUrl":"https:\/\/kw.be","restNonce":"40b7cd600d"};
</script>
<script type='text/javascript' src='https://kw.be/app/themes/kw/dist/main.6b9c6c9a95f628d6ffda.js' id='rmg-main-js' defer></script>
<script type='text/javascript' src='https://kw.be/app/themes/kw/assets/js/city_auto_complete.js?ver=1.32.2' id='city_search_block-js' defer></script>
<!--noptimize--><script>!function(){window.advanced_ads_ready_queue=window.advanced_ads_ready_queue||[],advanced_ads_ready_queue.push=window.advanced_ads_ready;for(var d=0,a=advanced_ads_ready_queue.length;d<a;d++)advanced_ads_ready(advanced_ads_ready_queue[d])}();</script><!--/noptimize--><script>window.lazyLoadOptions=[{elements_selector:"img[data-lazy-src],.rocket-lazyload",data_src:"lazy-src",data_srcset:"lazy-srcset",data_sizes:"lazy-sizes",class_loading:"lazyloading",class_loaded:"lazyloaded",threshold:300,callback_loaded:function(element){if(element.tagName==="IFRAME"&&element.dataset.rocketLazyload=="fitvidscompatible"){if(element.classList.contains("lazyloaded")){if(typeof window.jQuery!="undefined"){if(jQuery.fn.fitVids){jQuery(element).parent().fitVids()}}}}}},{elements_selector:".rocket-lazyload",data_src:"lazy-src",data_srcset:"lazy-srcset",data_sizes:"lazy-sizes",class_loading:"lazyloading",class_loaded:"lazyloaded",threshold:300,}];window.addEventListener('LazyLoad::Initialized',function(e){var lazyLoadInstance=e.detail.instance;if(window.MutationObserver){var observer=new MutationObserver(function(mutations){var image_count=0;var iframe_count=0;var rocketlazy_count=0;mutations.forEach(function(mutation){for(var i=0;i<mutation.addedNodes.length;i++){if(typeof mutation.addedNodes[i].getElementsByTagName!=='function'){continue}
if(typeof mutation.addedNodes[i].getElementsByClassName!=='function'){continue}
images=mutation.addedNodes[i].getElementsByTagName('img');is_image=mutation.addedNodes[i].tagName=="IMG";iframes=mutation.addedNodes[i].getElementsByTagName('iframe');is_iframe=mutation.addedNodes[i].tagName=="IFRAME";rocket_lazy=mutation.addedNodes[i].getElementsByClassName('rocket-lazyload');image_count+=images.length;iframe_count+=iframes.length;rocketlazy_count+=rocket_lazy.length;if(is_image){image_count+=1}
if(is_iframe){iframe_count+=1}}});if(image_count>0||iframe_count>0||rocketlazy_count>0){lazyLoadInstance.update()}});var b=document.getElementsByTagName("body")[0];var config={childList:!0,subtree:!0};observer.observe(b,config)}},!1)</script><script data-no-minify="1" async src="https://kw.be/app/plugins/wp-rocket/assets/js/lazyload/17.5/lazyload.min.js"></script>

</body>
</html>

<!-- This website is like a Rocket, isn't it? Performance optimized by WP Rocket. Learn more: https://wp-rocket.me -->